<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/alberto-benegas-lynch-expropiar-lo-que-el-politico-estima-improductivo" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="&quot;Hugo Chávez que con su “exprópiese” ha arruinado uno de los países más ricos del orbe para convertirlo en una miserable pocilga donde hasta brutalmente escasean l" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/alberto-benegas-lynch-expropiar-lo-que-el-politico-estima-improductivo" />
<meta property="og:title" content="Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”?" />
<meta property="og:description" content="&quot;Hugo Chávez que con su “exprópiese” ha arruinado uno de los países más ricos del orbe para convertirlo en una miserable pocilga donde hasta brutalmente escasean l" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”?" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG" />
<meta property="pin:url" content="http://informe21.com/opinion/alberto-benegas-lynch-expropiar-lo-que-el-politico-estima-improductivo" />
<meta property="pin:description" content="&quot;Hugo Chávez que con su “exprópiese” ha arruinado uno de los países más ricos del orbe para convertirlo en una miserable pocilga donde hasta brutalmente escasean l" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Hugo Chávez que con su “exprópiese” ha arruinado uno de los países más ricos del orbe para convertirlo en una miserable pocilga donde hasta brutalmente escasean l" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”?" />
<meta name="twitter:url" content="http://informe21.com/opinion/alberto-benegas-lynch-expropiar-lo-que-el-politico-estima-improductivo" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”? | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-6339">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-727e0501a660c4b0f31ce8731a6043ae0f797f6bb464fe5f832c68c52e6f36a7">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/fedenaga-denuncia-invasiones-son-irregulares-disfrazados-de-campesinos" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Fedenaga.JPG?itok=4n6P2xHi" width="335" height="210" alt="Fedenaga denuncia invasiones: &quot;Son irregulares disfrazados de campesinos&quot;" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/fedenaga-denuncia-invasiones-son-irregulares-disfrazados-de-campesinos" hreflang="en">Fedenaga denuncia invasiones: &quot;Son irregulares disfrazados de campesinos&quot;</a> </div>
<div class="post-meta">
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/venezuela-acumula-266952-casos-de-covid-y-el-mundo-mas-de-180-millones" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/students-5201691_640_0.jpg?itok=KVp4H26p" width="335" height="210" alt="Venezuela acumula 266.952 casos de Covid y el mundo más de 180 millones" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/venezuela-acumula-266952-casos-de-covid-y-el-mundo-mas-de-180-millones" hreflang="en">Venezuela acumula 266.952 casos de Covid y el mundo más de 180 millones</a> </div>
<div class="post-meta">
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/resumen-usa-kamala-en-la-frontera-sentencian-chauvin-por-asesinato-de-floyd-fenomenos" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Informe%2021%20%40JeremyCorbell_0.JPG?itok=oKuyzncL" width="335" height="210" alt="Informe 21 @JeremyCorbell" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/resumen-usa-kamala-en-la-frontera-sentencian-chauvin-por-asesinato-de-floyd-fenomenos" hreflang="en">Resumen USA: Kamala en la frontera... Sentencian a Chauvin por asesinato de Floyd... Fenómenos OVNIS siguen sin explicación </a> </div>
<div class="post-meta">
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-2ead464a611a909b03f9c83ee5ab149e75c4e73b18c68f11a4d34801d037e222">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/fedenaga-denuncia-invasiones-son-irregulares-disfrazados-de-campesinos" hreflang="en">Fedenaga denuncia invasiones: &quot;Son irregulares disfrazados de campesinos&quot;</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/venezuela-acumula-266952-casos-de-covid-y-el-mundo-mas-de-180-millones" hreflang="en">Venezuela acumula 266.952 casos de Covid y el mundo más de 180 millones</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/resumen-usa-kamala-en-la-frontera-sentencian-chauvin-por-asesinato-de-floyd-fenomenos" hreflang="en">Resumen USA: Kamala en la frontera... Sentencian a Chauvin por asesinato de Floyd... Fenómenos OVNIS siguen sin explicación </a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/expertos-se-requiere-inversion-para-recuperar-la-industria-petrolera-en-venezuela" hreflang="en">Expertos: Se requiere inversión para recuperar la industria petrolera en Venezuela</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/ee-uu-la-ue-y-canada-fijan-su-posicion-con-la-situacion-en-venezuela" hreflang="en">EE. UU., la UE y Canadá fijan su posición con la situación en Venezuela</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”?
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="6339" role="article" about="/opinion/alberto-benegas-lynch-expropiar-lo-que-el-politico-estima-improductivo" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG?itok=A3goyaVO 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG?itok=1XmQnvaE 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG?itok=ATen5OJS 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG?itok=34XPc0Af 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG?itok=34XPc0Af" alt="Pixabay Hugo Chávez" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”?</span>
</h1>
<span property="schema:name" content="Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”?" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 26 June 2021 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/30">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/30" typeof="schema:Person" property="schema:name" datatype="">Editor AR</span></span>
on 26 June 2021 </span>
<span property="schema:dateCreated" content="2021-06-26T13:52:10+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><em>"Hugo Chávez que con su “exprópiese” ha arruinado uno de los países más ricos del orbe para convertirlo en una miserable pocilga donde hasta brutalmente escasean los medicamentos y la comida, este dictador del Orinoco vociferaba que “la propiedad privada no tiene cabida en la revolución socialista”...</em></p>
<p>Hay manifestaciones que revelen un desconocimiento palmario del proceso que tiene lugar en las relaciones sociales en ámbitos de libertad para lo cual resulta esencial comprender el valor de la Justicia que significa “dar a cada uno lo suyo” y “lo suyo” remite a la propiedad privada. En este contexto <b>la igualdad ante la ley resulta crucial para el bienestar moral y material de todos lo cual subrayamos es </b><i><b>ante </b></i><b>la ley y no </b><i><b>mediante </b></i><b>ella.</b></p>
<p>Tal es el embrollo mental de los que rechazan la institución de la propiedad privada que tampoco entienden lo que significa lo productivo y lo improductivo en andariveles bifrontes. Por una parte, <b>dados los siempre escasos recursos, lo productivo es lo que la gente prefiere</b>. Ese es el sentido, entre muchos otros autores, que dan precisión a la materia como es el caso del premio Nobel en economía <b>James M. Buchanan </b>cuando escribe que “mientras los intercambios se mantengan abiertos y mientras no tenga lugar la fuerza y el fraude, aquello sobre lo cual se acuerde se define como eficiente.”</p>
<p>Por otra lado, quien ahorra en un terreno baldío, quien ahorra en dólares bajo el colchón, quien lo hace para coleccionar automóviles antiguos o acumula obras de arte es porque dadas las circunstancias es lo que estima más productivo. Si se equivoca consume su capital y si acierta lo acrecienta. También, si miramos el globo terráqueo observamos que hay muchos recursos marítimos, forestales y territoriales que al momento no son explotados en el sentido al que habitualmente se alude, lo cual se debe a que, como queda dicho, <b>los factores de producción son escasos y solo hay dos maneras de establecer prioridades sobre qué hacer con esos bienes: que decida la gente o que decida el aparato estatal.</b> Si se decidiera por esto último, a contracorriente de las preferencias de la gente, inexorablemente habrá consumo de capital y por ende más pobreza.</p>
<p><b>Ser productivo no es producir más cosas, es producir las consideradas de mayor valor. </b>Dadas las actuales circunstancias, no es mejor producir un millón de botones que producir diez tractores. En esta misma línea argumental debe tenerse muy en cuenta que las mayores producciones de valores no son los bienes tangibles: los estados de felicidad cuando se constituye una buena familia, cuando se observa una buena puesta de sol, una partida de ajedrez entre amigos y equivalentes son algunos ejemplos de vida productiva. Más bien la producción de bienes materiales son en general un medio para producir valores de otra especie y rango.</p>
<p><b>Cuando se sostiene que puede expropiarse lo no productivo a criterio de ciertos burócratas en el poder se está sentando las bases para las mayores iniquidades.</b> ¿Cuántas habitaciones se usan diariamente en una casa? ¿Acaso no son “improductivas” las que no se usan habitualmente? ¿No deberían expropiarse? Y así sucesivamente con la ropa, con parques y jardines que se disfrutan con la mirada pero que no “producen cosas” en el sentido corriente de la expresión.</p>
<p>Más aun, estas disquisiciones en última instancia apuntan a la macabra guillotina horizontal del igualitarismo puesto que según los politicastros le dará un uso más productivo el que recibe la parte arrancada a otro que su titular original, sin percibir que el asunto es exactamente al revés: el empleo más productivo es el que establece la gente vía el plebiscito diario del mercado con los votos de compras y abstenciones de comprar de la gente y los mayores patrimonios trasmiten su fortaleza a los más débiles a través de incrementos en salarios fruto de aquellas tasas de capitalización.</p>
<p><b>La propiedad privada hace que cada cual cuide de lo suyo en contraste con “la tragedia de los comunes” donde lo que es de todos no es de nadie. </b>Como hemos consignado antes, la forma en que se toma café y se encienden las luces no es la misma cuando nosotros pagamos las cuentas respecto de cuando se obliga a otros a financiar con el fruto de sus trabajos.</p>
<p>Otra vez conviene repasar que la asignación de derechos de propiedad es vital precisamente a los efectos de darle el mejor uso a los recursos disponibles. Quienes dan en la tecla con las necesidades del prójimo incrementan sus ganancias y quienes yerran incurren en quebrantos. Esto es en la sociedad libre, por el contrario <b>cuando irrumpen los empresarios prebendarios con sus alianzas con el poder de turno, el atropello a los derechos de la gente está garantizado.</b></p>
<p>La institución de la propiedad permite el establecimiento de precios como reflejo de las estructuras valorativas de las partes contratantes puesto que se trata de transacciones de derechos de propiedad. Cuando se afectan derechos de propiedad necesariamente se distorsionan precios lo cual desdibuja la contabilidad y la evaluación de proyectos. En el extremo donde se decide la abolición de la propiedad desaparecen por completo los precios y como también hemos destacado en otras ocasiones no se sabe si conviene construir los caminos con oro o con asfalto y si alguien sostiene que con el metal aurífero es un derroche es porque recordó los precios relativos antes de la referida abolición de la propiedad. En otros términos, técnicamente el comunismo es un imposible desde la perspectiva económica ya que no se puede economizar donde no hay precios que demás está decir nada tienen que ver con la imposición de simples números siempre arbitrarios que puedan establecer e inventar los gobiernos totalitarios.</p>
<p>Es del caso recordar lo escrito sobre la importancia de la propiedad privada por los padres de las constituciones estadounidense y argentina respectivamente. James Madison lo ha hecho en 1792: “El gobierno ha sido instituido para proteger la propiedad” y Juan Bautista Alberdi lo hizo en 1854, “Pero no basta reconocer la propiedad como derecho inviolable. Ella puede ser respetada en su principio y desconocida y atacada en lo que tiene de más precioso: en el uso y disponibilidad de sus ventajas […] El ladrón privado es el más débil de los enemigos que la propiedad reconozca. Ella puede ser atacada por el Estado en nombre de la utilidad pública.”</p>
<p>Esta reflexión alberdiana nos lleva al programa del fascismo. <b>El comunismo es más sincero: pregona el uso y la disposición directa de la propiedad por el aparato de la fuerza, mientras que el fascismo permite el registro de la propiedad a nombre de particulares pero usa y dispone de ella el gobierno.</b> Es el sistema que más éxito tiene en el llamado mundo libre. Veamos el sistema educativo donde en gran medida las instituciones privadas están privadas de independencia debido a las imposiciones de pautas y estructuras curriculares por parte de ministerios de educación, veamos el sistema bancario y financiero en gran medida dirigido por la banca central y así sucesivamente hasta ámbitos como los taximetreros que al ser dirigidos en sus tarifas, horarios y color con que están pintados hace que los verdadero dueños sean los alcaldes de la ciudad.</p>
<p>La sandez de las mal denominadas “empresas estatales” constituyen otro ejemplo del embate a la propiedad privada. Una empresa implica arriesgar recursos propios y no ajenos por la fuerza. Desde el instante en que se establecen estos organismos políticos (mal llamadas empresas estatales por el antedicho motivo) se alteran las prioridades de la gente puesto que se canalizan los recursos en sectores distintos de lo que hubiera hecho la gente libre y voluntariamente (y si lo hiciera en el mismo sentido no tiene sentido la intervención estatal con ahorro de gastos burocráticos, con el agregado de que el único modo de saber que desea la gente es dejarla actuar). Si, además, ese organismo es deficitario y monopólico la situación no puede ser peor. Por otro lado, si se dijera que el aparato estatal debe encargarse de abastecer áreas inviables desde el punto de vista económico ya que ningún empresario privado la encarará, si esto se sostuviera decimos, debe tenerse muy presente que cada actividad antieconómica que financia el gobierno (es decir, los contribuyentes) se traduce en despilfarro y consumo de capital, lo cual necesariamente redunda no solo en la ampliación de las zonas inviables sino que contrae salarios e ingresos en términos reales puesto que las tasas de capitalización son su única causa.</p>
<p>Uno de los pilares de mayor peso en la sociedad abierta consiste en las relaciones contractuales que remiten a la propiedad. <b>Como nos recuerda Bernardo Krause, desde que nos levantamos a la mañana se hacen patentes los contratos</b>: abrimos la heladera, usamos el microondas, engullimos mermelada, tostadas y queso que son todos fruto de contratos de compra-venta. Tomamos un colectivo (contrato de transporte), llevamos a nuestros hijos al colegio (contrato de educación), si voy en el automóvil al trabajo cargo nafta (contrato de compra-venta de energía), lo dejo en una playa de estacionamiento (contrato de locación), llego al trabajo (contrato laboral), voy al banco (contrato de depósito) o solicito un crédito (contrato de mutuo), concedo una garantía (contrato de fianza), entrego una suma de dinero a una Fundación (contrato de donación), encargo a un funcionario que gestione un trámite (mandato) etc.</p>
<p>Como bien explica <b>William H. Hutt</b> la tesis de estimular la producción con inyección estatal de dinero en áreas al momento consideradas “ociosas” no solo empobrece vía la inflación, sino que convierte usos que en esa instancia se estiman convenientes en usos inconvenientes a criterio de la gente. Los megalómanos no toman en cuenta y <b>desprecian las preferencias de la gente puesto que consideran sus recetas como las mejores para manejar vidas y haciendas ajenas</b>, aunque ellos mismos atesoren sus habitualmente mal habidos patrimonios en lugares a buen resguardo de las satrapías que recomiendan.</p>
<p>Energúmenos como <b>Hugo Chávez </b>que con su macabro y machacón “exprópiese” ha arruinado uno de los países más ricos del orbe para convertirlo en una miserable pocilga donde hasta brutalmente escasean los medicamentos y la comida, este dictador del Orinoco vociferaba que “la propiedad privada no tiene cabida en la revolución socialista” (salvo para sus secuaces y familiares que se embolsan lo ajeno con total impunidad como siempre ocurre con esta canallada).</p>
<p><b>Minimizar el derecho de propiedad es no entender nada de cuestiones sociales puesto que se condena a la pobreza a muchísima gente al eliminar la institución que, como queda dicho, permite la mejor utilización de los recursos existentes para atender las necesidades de la gente.</b> El no robar y no codiciar los bienes ajenos de los Mandamientos son otra demostración de la trascendencia de ese derecho que es parte sustancial de la sociedad civilizada. El actual <b>Papa </b>una vez más volvió a la carga contra la propiedad privada en la 109 Conferencia de la OIT el 17 del mes que corre, donde leyó su texto en el que consignó que “siempre junto al derecho de propiedad privada está el más importante y anterior principio de subordinación de toda propiedad privada al destino universal de los bienes de la tierra y por tanto al derecho de todos a su uso” a lo cual agregó levantando la vista en una improvisación en la que subrayó lo dicho: <b>“El derecho a la propiedad privada es secundario al derecho primario del derecho universal de los bienes”.</b> No se necesita ser una persona especialmente inteligente para percatarse que este peculiar silogismo se traduce lisa y llanamente en arrasar con la propiedad privada, por más que algunos exégetas atrabiliarios intenten disfrazar lo expresado en esta ocasión que no hace más que reiterar lo manifestado antes por el Papa Francisco en distintas oportunidades, a contracorriente de lo resumido por Pio XI en <i>Quadragesimo Anno</i>: “Nadie puede al mismo tiempo ser buen católico y socialista verdadero” y en un plano más amplio Juan Pablo II explica el significado del capitalismo y la trascendencia de la propiedad privada en la sección 42 de <i>Centesimus Annus</i>. Cuando al Papa en ejercicio se le preguntó si es comunista respondió “son los comunistas los que piensan como los cristianos” (en el diario italiano La República, noviembre 11 de 2016).</p>
<p>Por último, subrayamos que los atropellos a la propiedad privada son siempre invasiones a la privacidad, es decir a lo más valorado para preservar las autonomías individuales y la dignidad del ser humano. <b>No hay más que mirar lo que ocurre con el nivel de vida de la gente en lugares en los que se respeta la propiedad respecto a los despojos y las situaciones lamentables y desesperadas en que se convierten los lugares en donde no se respeta esta institución fundamentalísima.</b><strong> La falta de respeto a la propiedad ajena es una característica del espíritu autoritario. </strong>Foto: <a href="https://commons.wikimedia.org/wiki/File:Hugo_Ch%C3%A1vez_salute.jpg">Pixabay</a></p>
<p><strong><img alt="Alberto Benegas Lynch, h." data-entity-type="file" data-entity-uuid="aa6f7dff-d562-4c6d-bda5-a361478f6910" height="149" src="/sites/default/files/inline-images/Alberto%20Benegas%20Linch%20%28h%29_22.JPG" width="246" /></strong></p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/alberto-benegas-lynch" property="schema:about" hreflang="en">Alberto Benegas Lynch</a></div>
<div class="field__item"><a href="/tags/economia" property="schema:about" hreflang="en">Economía</a></div>
<div class="field__item"><a href="/tags/politica" property="schema:about" hreflang="en">Política</a></div>
<div class="field__item"><a href="/tags/analisis" property="schema:about" hreflang="en">Análisis</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-96e136325c88bb772759bdbfdcc4cd31e25cfd58e47baccf5e4d8f74a142aa5b">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Informe%2021%20%40JeremyCorbell_0.JPG?itok=LS-GLIBx" width="390" height="260" alt="Informe 21 @JeremyCorbell" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/resumen-usa-kamala-en-la-frontera-sentencian-chauvin-por-asesinato-de-floyd-fenomenos" hreflang="en">Resumen USA: Kamala en la frontera... Sentencian a Chauvin por asesinato de Floyd... Fenómenos OVNIS siguen sin explicación </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Pedro%20Castillo%20informe%2021.JPG?itok=_3Li8oQx" width="390" height="260" alt="Pedro Castillo informe 21" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/carlos-alberto-montaner-pedro-castillo-sentira-la-tentacion-revolucionaria-ojala-no-sucumba" hreflang="en">Carlos Alberto Montaner: Pedro Castillo sentirá &quot;la tentación revolucionaria&quot;, ojalá no sucumba a ella</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/15247208w_2_0.jpg?itok=_oI_e0Cd" width="390" height="260" alt="Expertos: Se requiere inversión para recuperar la industria petrolera en Venezuela" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/economia/expertos-se-requiere-inversion-para-recuperar-la-industria-petrolera-en-venezuela" hreflang="en">Expertos: Se requiere inversión para recuperar la industria petrolera en Venezuela</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/economia" hreflang="en">Economía</a> </span> /
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/students-5201691_640_0.jpg?itok=LXmFz7mo" width="390" height="260" alt="Venezuela acumula 266.952 casos de Covid y el mundo más de 180 millones" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/venezuela-acumula-266952-casos-de-covid-y-el-mundo-mas-de-180-millones" hreflang="en">Venezuela acumula 266.952 casos de Covid y el mundo más de 180 millones</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Pixabay%20Hugo%20Ch%C3%A1vez.JPG?itok=2lRazPLk" width="390" height="260" alt="Pixabay Hugo Chávez" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/alberto-benegas-lynch-expropiar-lo-que-el-politico-estima-improductivo" hreflang="en">Alberto Benegas Lynch: ¿Expropiar lo que el político estima “improductivo”?</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-85544bf9db900fdc174758378b4ef3946f5eeabb8654b957d972c73f3e978296">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/minialbondigas_0.jpg?itok=1vgEOB30 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/minialbondigas_0.jpg?itok=s2Lvx0JN 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/minialbondigas_0.jpg?itok=DnNYioM0 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/minialbondigas_0.jpg?itok=AlpkWHaq 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/minialbondigas_0.jpg?itok=o7rgqO7g" alt="Mini albóndigas exprés, fáciles y sabrosas" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/gastronomia" hreflang="en">Gastronomía</a> </span>
<div class="post-title"> <a href="/gastronomia/mini-albondigas-expres-faciles-y-sabrosas" hreflang="en">Mini albóndigas exprés, fáciles y sabrosas</a> </div>
<div class="post-meta">
<span class="post-created">25 Jun 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Consejo%20Nacional%20Electoral.JPG?itok=AdvI9r0z 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Consejo%20Nacional%20Electoral.JPG?itok=lqOKyEp6 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Consejo%20Nacional%20Electoral.JPG?itok=1c-cSvpN 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Consejo%20Nacional%20Electoral.JPG?itok=sRTGFP34 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Consejo%20Nacional%20Electoral.JPG?itok=1-IXQXGe" alt="Sector de venezolanos pide respuesta sobre Referéndum Revocatorio" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/sector-de-venezolanos-pide-respuesta-sobre-referendum-revocatorio" hreflang="en">Sector de venezolanos pide respuesta sobre Referéndum Revocatorio</a> </div>
<div class="post-meta">
<span class="post-created">25 Jun 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Pedro%20Castillo%20informe%2021.JPG?itok=Ve3TpI-_ 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Pedro%20Castillo%20informe%2021.JPG?itok=I0N095YW 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Pedro%20Castillo%20informe%2021.JPG?itok=eEs2Lna9 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Pedro%20Castillo%20informe%2021.JPG?itok=SRxhm2wo 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Pedro%20Castillo%20informe%2021.JPG?itok=_3Li8oQx" alt="Pedro Castillo informe 21" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/carlos-alberto-montaner-pedro-castillo-sentira-la-tentacion-revolucionaria-ojala-no-sucumba" hreflang="en">Carlos Alberto Montaner: Pedro Castillo sentirá &quot;la tentación revolucionaria&quot;, ojalá no sucumba a ella</a> </div>
<div class="post-meta">
<span class="post-created">26 Jun 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/alberto-benegas-lynch-expropiar-lo-que-el-politico-estima-improductivo" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-dugbdht-cmdc04txiviy83edb6lj5tbqnr6wejrkyyo" type="hidden" name="form_build_id" value="form-duGbDHT_cMdC04TxIVIY83eDb6lj5tBQNR6WEjRkYYo" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/6339","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
