<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/andres-oppenheimer-gabriel-boric-podria-hacer-historia-manteniendo-cuba-y-venezuela" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="El presidente electo de Chile, el izquierdista Gabriel Boric, de 35 años, tiene una oportunidad histórica para crear una nueva izquierda en América Latina, una que pro" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/andres-oppenheimer-gabriel-boric-podria-hacer-historia-manteniendo-cuba-y-venezuela" />
<meta property="og:title" content="Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia" />
<meta property="og:description" content="El presidente electo de Chile, el izquierdista Gabriel Boric, de 35 años, tiene una oportunidad histórica para crear una nueva izquierda en América Latina, una que pro" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Gabriel%20Boric%20twitter.jpg" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Gabriel%20Boric%20twitter.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Gabriel%20Boric%20twitter.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Gabriel%20Boric%20twitter.jpg" />
<meta property="pin:url" content="http://informe21.com/opinion/andres-oppenheimer-gabriel-boric-podria-hacer-historia-manteniendo-cuba-y-venezuela" />
<meta property="pin:description" content="El presidente electo de Chile, el izquierdista Gabriel Boric, de 35 años, tiene una oportunidad histórica para crear una nueva izquierda en América Latina, una que pro" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El presidente electo de Chile, el izquierdista Gabriel Boric, de 35 años, tiene una oportunidad histórica para crear una nueva izquierda en América Latina, una que pro" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia" />
<meta name="twitter:url" content="http://informe21.com/opinion/andres-oppenheimer-gabriel-boric-podria-hacer-historia-manteniendo-cuba-y-venezuela" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Gabriel%20Boric%20twitter.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-12764">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-b9fda834e0272245f03fd37de293d41e1f5810dcfb4b4162fc771dd41b0cb001">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/donde-puedes-seguir-los-pasos-de-santa" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/christmas-eve-g5785ed3f3_640.jpg?itok=i05kBkDL" width="335" height="210" alt="¿Dónde puedes seguir los pasos de Santa?" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/donde-puedes-seguir-los-pasos-de-santa" hreflang="en">¿Dónde puedes seguir los pasos de Santa?</a> </div>
<div class="post-meta">
<span class="post-created">24 Dec 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/buscan-persona-para-asumir-el-puesto-de-rey-o-reina-en-isla-de-inglaterra" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Isla%20Foto%20Pixabay.jpg?itok=vMqrVeiu" width="335" height="210" alt="Buscan persona para asumir el puesto de rey o reina en isla de Inglaterra" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/buscan-persona-para-asumir-el-puesto-de-rey-o-reina-en-isla-de-inglaterra" hreflang="en">Buscan persona para asumir el puesto de rey o reina en isla de Inglaterra</a> </div>
<div class="post-meta">
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/venezuela-familiares-de-presos-politicos-claman-por-liberaciones" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Presos%20politicos%20foto%20Presidenciave_0.PNG?itok=sgzWDQG8" width="335" height="210" alt="Venezuela: Familiares de “presos políticos” claman por liberaciones" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/venezuela-familiares-de-presos-politicos-claman-por-liberaciones" hreflang="en">Venezuela: Familiares de “presos políticos” claman por liberaciones</a> </div>
<div class="post-meta">
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-18ef07a22340f39b97ffde1aa27dd8f096884022265a7f8d989b63e46bba601c">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/donde-puedes-seguir-los-pasos-de-santa" hreflang="en">¿Dónde puedes seguir los pasos de Santa?</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/buscan-persona-para-asumir-el-puesto-de-rey-o-reina-en-isla-de-inglaterra" hreflang="en">Buscan persona para asumir el puesto de rey o reina en isla de Inglaterra</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/banco-central-de-venezuela-el-dolar-cierra-en-bs-458" hreflang="en">Banco Central de Venezuela: El dólar cierra en Bs. 4,58</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/venezuela-familiares-de-presos-politicos-claman-por-liberaciones" hreflang="en">Venezuela: Familiares de “presos políticos” claman por liberaciones</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/deportes/rafael-dudamel-logro-campeonato-con-el-deportivo-cali" hreflang="en">Rafael Dudamel logró campeonato con el Deportivo Cali</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="12764" role="article" about="/opinion/andres-oppenheimer-gabriel-boric-podria-hacer-historia-manteniendo-cuba-y-venezuela" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Gabriel%20Boric%20twitter.jpg?itok=235OL82R 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Gabriel%20Boric%20twitter.jpg?itok=ctAnzCLC 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Gabriel%20Boric%20twitter.jpg?itok=0Tb-ovCC 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Gabriel%20Boric%20twitter.jpg?itok=uwUe8-Tv 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Gabriel%20Boric%20twitter.jpg?itok=uwUe8-Tv" alt="Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia</span>
</h1>
<span property="schema:name" content="Andrés Oppenheimer: Gabriel Boric podría hacer historia manteniendo a Cuba y Venezuela a distancia" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 23 December 2021 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/28">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/28" typeof="schema:Person" property="schema:name" datatype="">Editor ERN</span></span>
on 23 December 2021 </span>
<span property="schema:dateCreated" content="2021-12-23T14:42:41+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El presidente electo de Chile, el izquierdista Gabriel Boric, de 35 años, tiene una oportunidad histórica para crear una nueva izquierda en América Latina, una que promueva la justicia social sin convertirse en aliado de las dictaduras en Cuba, Venezuela y Nicaragua.</p>
<p>Suena ingenuo, pero podría suceder.</p>
<p>Boric ha criticado recientemente las elecciones falsas de Nicaragua, los abusos de los derechos humanos en Venezuela y la represión cubana de manifestantes pacíficos. Probablemente lo hizo, en contra de los deseos de muchos de sus partidarios radicales de izquierda, porque necesitaba ganar votos moderados, pero sus críticas a estos regímenes pueden durar.</p>
<p>Heraldo Muñoz, un excanciller chileno que apoyó a Boric, me dijo después de las elecciones que confía en que Boric mantendrá sus posiciones de política exterior más recientes sobre estos regímenes una vez que asuma el cargo.</p>
<p>“Se ha referido al régimen de Venezuela como una dictadura y ha sido muy crítico con el fraude electoral de Nicaragua”, me dijo Muñoz. "Tiene convicciones bastante sólidas sobre la democracia y los derechos humanos".</p>
<p>Boric tuiteó el 12 de noviembre, poco después de sus elecciones amañadas del 7 de noviembre, que "Nicaragua necesita democracia, y no elecciones fraudulentas ni persecución de oponentes políticos". El Partido Comunista de Chile, un miembro importante de la coalición de Boric, había apoyado anteriormente la supuesta victoria electoral del dictador de Nicaragua Daniel Ortega.</p>
<p>En julio, durante las masivas protestas sociales en Cuba, Boric también había expresado su solidaridad con los manifestantes cubanos. “Tengo un estándar único con respecto a las violaciones de derechos humanos, y es que son inaceptables”, dijo en ese momento.</p>
<p>En 2019, cambiando el rumbo de su anterior apoyo al régimen venezolano, Boric tuiteó que, “El gobierno de Nicolás Maduro está violando gravemente los derechos humanos. Desde la izquierda, debemos condenarlo sin ambigüedades ni matices ”.</p>
<p>Boric puede resultar menos activista en la lucha por restaurar la democracia en Venezuela y Nicaragua que el presidente saliente Sebastián Piñera, pero probablemente no abandonará la defensa de Chile de las libertades básicas en esos países.</p>
<p>Primero, es probable que Boric dirija la política exterior él mismo, más que el Partido Comunista o cualquier otro miembro de su coalición. La tradición en Chile es que el presidente, y no la coalición gobernante, está a cargo de la política exterior. No es probable que eso cambie.</p>
<p>En segundo lugar, Boric enfrentará una fuerte oposición de centro derecha en el Congreso. Los partidos de oposición controlarán 25 de los 50 escaños del Senado, y Boric tendrá que ir más allá de su coalición para avanzar en su ambiciosa agenda social. Apoyar a Venezuela o Nicaragua le haría más daño que bien para atraer a legisladores moderados a su bando.</p>
<p>En tercer lugar, Boric deberá mostrar independencia del Partido Comunista. Su rival en la carrera presidencial, el candidato de derecha José Antonio Kast, afirmó durante la campaña que Boric sería controlado por el Partido Comunista. Boric se haría daño con sus votantes moderados recién ganados si demostraba que Kast tenía razón.</p>
<p>Lo más probable es que las prioridades de política exterior de Boric sean unirse a tratados internacionales para combatir el calentamiento global y mejorar los lazos con la vecina Argentina. Incluso puede emprender una ofensiva de paz con Bolivia, que mantiene una disputa territorial de larga data con Chile.</p>
<p>Con respecto a Cuba, sin embargo, puede que no sea tan abiertamente crítico como con Venezuela y Nicaragua. Muchos miembros de la vieja guardia de la izquierda chilena todavía tienen una visión romántica de la dictadura de Cuba, y es posible que Boric no quiera enemistarse con ellos. Puede que intente mantenerse alejado de Cuba, sin alabarla ni criticarla.</p>
<p>Boric ciertamente corre el riesgo de ahuyentar las inversiones. La bolsa chilena se desplomó un 7% el lunes, el día después de su victoria, lo que provocó más fuga de capitales y generó más pobreza.</p>
<p>Pero si evita estos escollos, Boric podría convertirse en un modelo a seguir muy necesario para la región. Ganó por un abrumador margen de casi 12 puntos (55,8 por ciento contra 44,1 por ciento) y puede reclamar un mandato como pocos presidentes antes que él.</p>
<p>Si Boric se embarca en cambios sociales mientras defiende la democracia en casa y en el extranjero, podría convertirse en el héroe de una nueva izquierda democrática y moderna. Sería una gran noticia, porque la izquierda latinoamericana en los últimos años ha sido secuestrada por Venezuela y sus aliados, y no han provocado más que abusos contra los derechos humanos, corrupción y mayor pobreza. Crucemos los dedos para que él tome ese camino. @oppenheimera</p>
<p><a href="/news/local/news-columns-blogs/andres-oppenheimer/article256745262.html#storylink=cpy">miamiherald.com</a></p>
<p><img alt="Andrés Oppenheimer:Gabriel Boric podría hacer historia" data-entity-type="file" data-entity-uuid="b403c161-559a-4cba-a791-c7501a754e97" height="148" src="/sites/default/files/inline-images/Andr%C3%A9s%20Oppenheimer%202_38.JPG" width="218" /></p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/andres-oppenheimer" property="schema:about" hreflang="en">Andrés Oppenheimer</a></div>
<div class="field__item"><a href="/tags/gabriel-boric" property="schema:about" hreflang="en">Gabriel Boric</a></div>
<div class="field__item"><a href="/tags/chile" property="schema:about" hreflang="en">Chile</a></div>
<div class="field__item"><a href="/tags/venezuela" property="schema:about" hreflang="en">Venezuela</a></div>
<div class="field__item"><a href="/tags/cuba" property="schema:about" hreflang="en">Cuba</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-143cfa9a07fd991f73c4a678e1b2227579edbfde6fc32c0a0f2334d200f5737a">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/NASA%20Foto%20Instagram.PNG?itok=KjYJG-4M" width="390" height="260" alt="NASA certificó a niño venezolano por el descubrimiento de asteroide (+Video)" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/tecnologia/nasa-certifico-nino-venezolano-por-el-descubrimiento-de-asteroide-video" hreflang="en">NASA certificó a niño venezolano por el descubrimiento de asteroide (+Video)</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/tecnologia" hreflang="en">Tecnología</a> </span> /
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Emergencias%20Foto%20NP.jpg?itok=JK3FaPIR" width="390" height="260" alt="Infecciones respiratorias son las emergencias más comunes en Navidad " typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/salud-y-bienestar/infecciones-respiratorias-son-las-emergencias-mas-comunes-en-navidad" hreflang="en">Infecciones respiratorias son las emergencias más comunes en Navidad </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/Salud-y-bienestar" hreflang="en">Salud y bienestar</a> </span> /
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/migrante%20venezolano%20acosta.JPG?itok=OSjXk-Fc" width="390" height="260" alt="Jonathan Acosta lucha por Venezuela con su música desde EE. UU." typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/arte-y-espectaculos/jonathan-acosta-lucha-por-venezuela-con-su-musica-desde-ee-uu" hreflang="en">Jonathan Acosta lucha por Venezuela con su música desde EE. UU.</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span> /
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Libia.PNG?itok=ElJa1S5S" width="390" height="260" alt="Libia: La ONU pide respetar a las personas que se inscribieron para votar" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/politica/libia-la-onu-pide-respetar-las-personas-que-se-inscribieron-para-votar" hreflang="en">Libia: La ONU pide respetar a las personas que se inscribieron para votar</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span> /
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/dolar%20efe_1.jpg?itok=wIXJiqfv" width="390" height="260" alt="Banco Central de Venezuela: El dólar cierra en Bs. 4,58" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/economia/banco-central-de-venezuela-el-dolar-cierra-en-bs-458" hreflang="en">Banco Central de Venezuela: El dólar cierra en Bs. 4,58</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/economia" hreflang="en">Economía</a> </span> /
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-e7c468ef58883ef79217fde00f197d398af68ef9dbebcffc0ede04c195267c26">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/ONU%20Foto%20ONU_4.PNG?itok=UIrErOUL 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/ONU%20Foto%20ONU_4.PNG?itok=R-wpuc94 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/ONU%20Foto%20ONU_4.PNG?itok=YGa1p_8I 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/ONU%20Foto%20ONU_4.PNG?itok=uUAh2vuA 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/ONU%20Foto%20ONU_4.PNG?itok=HUdXBZy1" alt="Kalema-Zikusoka, veterinaria ugandesa que protege la vida humana y silvestre" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/kalema-zikusoka-veterinaria-ugandesa-que-protege-la-vida-humana-y-silvestre" hreflang="en">Kalema-Zikusoka, veterinaria ugandesa que protege la vida humana y silvestre</a> </div>
<div class="post-meta">
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Rafael%20Dudamel.PNG?itok=XAJPX2P9 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Rafael%20Dudamel.PNG?itok=Vh-AESWf 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Rafael%20Dudamel.PNG?itok=m1Y91lrC 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Rafael%20Dudamel.PNG?itok=6tCAYNun 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Rafael%20Dudamel.PNG?itok=bs9tcuO5" alt="Rafael Dudamel logró campeonato con el Deportivo Cali" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/deportes" hreflang="en">Deportes</a> </span>
<div class="post-title"> <a href="/deportes/rafael-dudamel-logro-campeonato-con-el-deportivo-cali" hreflang="en">Rafael Dudamel logró campeonato con el Deportivo Cali</a> </div>
<div class="post-meta">
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Big%20Soto%20Foto%20Instagram.PNG?itok=B_TJ14Zo 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Big%20Soto%20Foto%20Instagram.PNG?itok=T7dZozYA 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Big%20Soto%20Foto%20Instagram.PNG?itok=oh94hfGP 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Big%20Soto%20Foto%20Instagram.PNG?itok=hIcSW038 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Big%20Soto%20Foto%20Instagram.PNG?itok=TXYDXMQM" alt="Revista Rolling Stone: Álbum de Big Soto entre los mejores en español 2021" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span>
<div class="post-title"> <a href="/arte-y-espectaculos/revista-rolling-stone-album-de-big-soto-entre-los-mejores-en-espanol-2021" hreflang="en">Revista Rolling Stone: Álbum de Big Soto entre los mejores en español 2021</a> </div>
<div class="post-meta">
<span class="post-created">23 Dec 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/andres-oppenheimer-gabriel-boric-podria-hacer-historia-manteniendo-cuba-y-venezuela" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-qzblntclth-jvmryazs9ykoqlgcovinicyndeepn-le" type="hidden" name="form_build_id" value="form-qZblntClTh_JvMRYazS9yKOQlGcovINICyNDeEPN_LE" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/12764","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
