<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/andres-oppenheimer-los-falsos-remedios-contra-la-corrupcion-en-latinoamerica" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="Los alarmantes niveles de corrupción en México, Argentina y otros países latinoamericanos reflejados en el nuevo" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/andres-oppenheimer-los-falsos-remedios-contra-la-corrupcion-en-latinoamerica" />
<meta property="og:title" content="Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica" />
<meta property="og:description" content="Los alarmantes niveles de corrupción en México, Argentina y otros países latinoamericanos reflejados en el nuevo" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Corrupci%C3%B3n.jpg" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Corrupci%C3%B3n.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Corrupci%C3%B3n.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Corrupci%C3%B3n.jpg" />
<meta property="pin:url" content="http://informe21.com/opinion/andres-oppenheimer-los-falsos-remedios-contra-la-corrupcion-en-latinoamerica" />
<meta property="pin:description" content="Los alarmantes niveles de corrupción en México, Argentina y otros países latinoamericanos reflejados en el nuevo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los alarmantes niveles de corrupción en México, Argentina y otros países latinoamericanos reflejados en el nuevo" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica" />
<meta name="twitter:url" content="http://informe21.com/opinion/andres-oppenheimer-los-falsos-remedios-contra-la-corrupcion-en-latinoamerica" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Corrupci%C3%B3n.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-13886">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-01fa124be3271c837f41ca817c38f8acfbe44f85620bc18a114f9a6453ddcf0d">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/covid-el-mundo-contabiliza-mas-de-375-millones-de-contagios-en-venezuela-484021" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/coronavirus3_0.jpg?itok=aarbUSTo" width="335" height="210" alt="COVID: El mundo contabiliza más de 375 millones de contagios. En Venezuela 484.021" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/covid-el-mundo-contabiliza-mas-de-375-millones-de-contagios-en-venezuela-484021" hreflang="en">COVID: El mundo contabiliza más de 375 millones de contagios. En Venezuela 484.021 </a> </div>
<div class="post-meta">
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/academia-nacional-de-medicina-cifras-de-covid-tienen-40-de-subregistro" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/medical-equipment-g933340893_640_0.jpg?itok=Q8wFiF2U" width="335" height="210" alt="Academia Nacional de Medicina: Cifras de COVID tienen &quot;40% de subregistro&quot;" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/academia-nacional-de-medicina-cifras-de-covid-tienen-40-de-subregistro" hreflang="en">Academia Nacional de Medicina: Cifras de COVID tienen &quot;40% de subregistro&quot;</a> </div>
<div class="post-meta">
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/vulneracion-del-derecho-la-privacidad-y-proteccion-de-datos-en-venezuela" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/cyber-security-gbcfd94fbc_640.jpg?itok=_THggsdZ" width="335" height="210" alt="Vulneración del derecho a la privacidad y protección de datos en Venezuela" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/vulneracion-del-derecho-la-privacidad-y-proteccion-de-datos-en-venezuela" hreflang="en">Vulneración del derecho a la privacidad y protección de datos en Venezuela</a> </div> 
<div class="post-meta">
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys--2" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys--2" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-006dc951fd94ba5fe20d0da8a34f25732fdefc3b6905be57a7356dddafb91918">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/el-fmi-recorta-sus-previsiones-de-crecimiento-para-america-latina-al-24" hreflang="en">El FMI recorta sus previsiones de crecimiento para América Latina al 2,4%</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/covid-el-mundo-contabiliza-mas-de-375-millones-de-contagios-en-venezuela-484021" hreflang="en">COVID: El mundo contabiliza más de 375 millones de contagios. En Venezuela 484.021 </a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/academia-nacional-de-medicina-cifras-de-covid-tienen-40-de-subregistro" hreflang="en">Academia Nacional de Medicina: Cifras de COVID tienen &quot;40% de subregistro&quot;</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/vulneracion-del-derecho-la-privacidad-y-proteccion-de-datos-en-venezuela" hreflang="en">Vulneración del derecho a la privacidad y protección de datos en Venezuela</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/resumen-usa-la-otan-descarta-enviar-tropas-ucrania-y-rusia-pide-claridad-sobre-las" hreflang="en">Resumen USA: La OTAN descarta enviar tropas a Ucrania y Rusia pide claridad sobre las intenciones de Occidente</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="13886" role="article" about="/opinion/andres-oppenheimer-los-falsos-remedios-contra-la-corrupcion-en-latinoamerica" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Corrupci%C3%B3n.jpg?itok=gtIzbiOI 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Corrupci%C3%B3n.jpg?itok=F4z43L7m 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Corrupci%C3%B3n.jpg?itok=LEp_9XxO 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Corrupci%C3%B3n.jpg?itok=hgaXkBCf 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Corrupci%C3%B3n.jpg?itok=hgaXkBCf" alt="Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica</span>
</h1>
<span property="schema:name" content="Andres Oppenheimer: Los falsos remedios contra la corrupción en Latinoamérica" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 31 January 2022 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/28">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/28" typeof="schema:Person" property="schema:name" datatype="">Editor ERN</span></span>
on 31 January 2022 </span>
<span property="schema:dateCreated" content="2022-01-31T16:21:14+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Los alarmantes niveles de corrupción en México, Argentina y otros países latinoamericanos reflejados en el nuevo <a href="https://informe21.com/actualidad/transparencia-internacional-corrupcion-y-ausencia-de-libertades-en-venezuela">ranking de Transparencia Internacional </a>prueban lo que muchos de nosotros sospechamos desde hace tiempo: las soluciones unipersonales para combatir la corrupción son una quimera.</p>
<p>De hecho, la mayoría de los presidentes que basaron sus campañas presidenciales en promesas de erradicar la corrupción - desde Hugo Chávez en Venezuela hasta los actuales líderes populistas de México, Brasil y Argentina - <strong>no lograron reducir el problema, o lo han empeorado.</strong></p>
<p>Según el Índice de Percepción de la Corrupción 2021 recientemente publicado por Transparencia Internacional, un grupo no gubernamental que lucha contra la corrupción con base en Berlín, Alemania, <strong>varios países latinoamericanos están entre los más corruptos del mundo.</strong></p>
<p>El ranking de TI, que va en orden descendiente de los países menos a los más corruptos, <strong>Dinamarca, Finlandia y Nueva Zelanda son los países más honestos del mundo.</strong> Más abajo en la lista están Estados Unidos y Chile, empatados en el puesto 27, Argentina y Brasil (96), Perú (105), México (124), Bolivia (128), Guatemala (150), <strong>Honduras (157), Nicaragua (164) y Venezuela (177).</strong></p>
<p>El ranking se basa en parte en <strong>encuestas que miden la opinión de la gente sobre los niveles de corrupción gubernamental en sus propios países.</strong></p>
<p>“Lamentablemente, <strong>casi todos los países de América Latina están estancados o retrocediendo</strong> en nuestro último ranking, en comparación con el anterior”, me dijo Luciana Torchiaro, especialista en América Latina de Transparencia Internacional. </p>
<p><strong>Argentina fue el país latinoamericano que más retrocedió en el ranking 2021,</strong> cayendo cuatro puntos respecto al año anterior. Un escándalo relacionado con vacunas VIP para funcionarios públicos y sus amigos se sumó a la percepción pública de corrupción que rodea al gobierno del presidente Alberto Fernández.</p>
<p>Un ranking separado titulado Índice de Capacidad para Combatir la Corrupción (CCC), publicado el año pasado por Americas Society and Control Risks, concluyó que <strong>“la lucha contra la corrupción en América Latina sufrió una nueva ola de retrocesos” en 2021.</strong></p>
<p><strong>Los países que recibieron las calificaciones más bajas </strong>por sus esfuerzos para combatir la corrupción en el ranking de la CCC <strong>fueron Venezuela, Bolivia, Guatemala, Paraguay y México</strong></p>
<p>Paradójicamente, el presidente de México, <strong>Andrés Manuel López Obrador, afirma casi a diario que la corrupción en su país es cosa del pasado,</strong> y culpa de otros gobiernos.</p>
<p><strong>“Ya puedo decir que no hay corrupción,</strong>” <strong>mintió López Obrador</strong> en una de sus conferencias de prensa matutinas. “Ya se acabó porque el presidente no es corrupto y no tolera a los corruptos”.</p>
<p>López Obrador es solo uno de varios populistas que hicieron campaña, y <strong>ganaron, presentándose como hombres providenciales que acabarían con la corrupción.</strong></p>
<p>Pero como me recordó Torchiaro, de Transparencia International, <strong>la idea de que un presidente pueda luchar solo contra la corrupción es absurda.</strong></p>
<p>“En América latina estamos muy acostumbrados a los presidencialismos, a depositar todas las fichas en una persona, pero <strong>la lucha contra la corrupción exige institucionalidad,</strong>” dice Torchiaro. “Es un esfuerzo colectivo.”</p>
<p>Efectivamente, más que hombres fuertes, <strong>América Latina necesita instituciones fuertes.</strong></p>
<p>Con base en experiencias recientes, comenzando con Venezuela, donde Chavez prometió eliminar la corrupción y terminó convirtiendo al país en uno de los más corruptos del mundo, <strong>los países deberían desconfiar más que nunca de los demagogos que prometen terminar con la corrupción por el simple hecho de querer hacerlo.</strong></p>
<p>En lugar de escuchar promesas vacías, <strong>los votantes deberían evaluar si los candidatos van a fortalecer los sistemas de control y las instituciones independientes,</strong> y si le darán fondos a los organismos que luchan contra la corrupción.</p>
<p>“<strong>Muchas veces, los gobiernos tienen un discurso anti-corrupción muy fuerte, pero no destinan los recursos necesarios</strong> a la fiscalía y a las agencias anti-corrupción para que puedan hacer su trabajo”, dice Torchiaro.</p>
<p>Las instituciones internacionales, los países ricos, el sector privado y los grupos de la sociedad civil <strong>también deberían unirse a la causa.</strong></p>
<p>En suma, no es coincidencia que Dinamarca y otros países del norte de Europa que salen en estos rankings como los más honestos del mundo sean democracias vibrantes. Y<strong> no es casualidad que casi todos los países más corruptos de América Latina, como Venezuela y Nicaragua, sean dictaduras.</strong></p>
<p><strong>La clave para mantener honestos a los gobiernos</strong>, sea donde sea, <strong>es evitar la concentración de poderes, y fortalecer las instituciones independientes</strong>. Nada de esto es ninguna novedad, pero muchos siguen sin entenderlo. <i>@oppenheimera / </i><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article257824468.html">elnuevoherald.com</a></p>
<p><img alt="Andrés Oppenheimer: Los falsos remedios contra la corrupción" data-entity-type="file" data-entity-uuid="106b9556-62a8-49ec-a9af-0f5320d28118" height="153" src="/sites/default/files/inline-images/Andr%C3%A9s%20Oppenheimer%202_46.JPG" width="226" /></p>
<p>(Foto: Pixabay)</p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/andres-oppenheimer" property="schema:about" hreflang="en">Andrés Oppenheimer</a></div>
<div class="field__item"><a href="/tags/latinoamerica" property="schema:about" hreflang="en">Latinoamérica</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-6541e8ce30acab730482703327f73345873d8a32aea391ad561d659271799531">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/cyber-security-gbcfd94fbc_640.jpg?itok=Cj9Z-3XS" width="390" height="260" alt="Vulneración del derecho a la privacidad y protección de datos en Venezuela" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/vulneracion-del-derecho-la-privacidad-y-proteccion-de-datos-en-venezuela" hreflang="en">Vulneración del derecho a la privacidad y protección de datos en Venezuela</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/iquique%20venezolanos%20en%20Chile.jpg?itok=kIwzMZBz" width="390" height="260" alt="Miles se manifiestan contra inmigración irregular en Chile" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/miles-se-manifiestan-contra-inmigracion-irregular-en-chile" hreflang="en">Miles se manifiestan contra inmigración irregular en Chile</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/medical-equipment-g933340893_640_0.jpg?itok=6Lf77lec" width="390" height="260" alt="Academia Nacional de Medicina: Cifras de COVID tienen &quot;40% de subregistro&quot;" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/academia-nacional-de-medicina-cifras-de-covid-tienen-40-de-subregistro" hreflang="en">Academia Nacional de Medicina: Cifras de COVID tienen &quot;40% de subregistro&quot;</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Gioconda%20Cunto%20de%20San%20Blas.JPG?itok=GGRs55DY" width="390" height="260" alt="Gioconda Cunto de San Blas: &quot;conviviremos con el Covid como si fuera gripe&quot; " typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/salud-y-bienestar/gioconda-cunto-de-san-blas-conviviremos-con-el-covid-como-si-fuera-gripe" hreflang="en">Gioconda Cunto de San Blas: &quot;conviviremos con el Covid como si fuera gripe&quot; </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/Salud-y-bienestar" hreflang="en">Salud y bienestar</a> </span> /
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Gruninger.jpg?itok=YhIcX0_i" width="390" height="260" alt="El film Expediente Grüninger se exhibirá en la concha Acústica de Bello Monte" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/arte-y-espectaculos/el-film-expediente-gruninger-se-exhibira-en-la-concha-acustica-de-bello-monte" hreflang="en">El film Expediente Grüninger se exhibirá en la concha Acústica de Bello Monte</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span> /
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-c4f6fe7704b3a64dec85532d37182cbe5a82c1975650f7dfeea3a88a093e9eb9">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/moon-g8bb820ad4_640.jpg?itok=A16Y6ifh 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/moon-g8bb820ad4_640.jpg?itok=1vyNkqDR 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/moon-g8bb820ad4_640.jpg?itok=_dTni98I 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/moon-g8bb820ad4_640.jpg?itok=7WIO4VSa 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/moon-g8bb820ad4_640.jpg?itok=zzOrjhy8" alt="4 signos del zodiaco más afectados por la Luna nueva de febrero 2022" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/4-signos-del-zodiaco-mas-afectados-por-la-luna-nueva-de-febrero-2022" hreflang="en">4 signos del zodiaco más afectados por la Luna nueva de febrero 2022</a> </div>
<div class="post-meta">
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/coronavirus3_0.jpg?itok=Z-Gt37gK 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/coronavirus3_0.jpg?itok=G5sjp57o 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/coronavirus3_0.jpg?itok=M-yNI3Vw 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/coronavirus3_0.jpg?itok=uorfSarJ 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/coronavirus3_0.jpg?itok=69qno_7D" alt="COVID: El mundo contabiliza más de 375 millones de contagios. En Venezuela 484.021" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/covid-el-mundo-contabiliza-mas-de-375-millones-de-contagios-en-venezuela-484021" hreflang="en">COVID: El mundo contabiliza más de 375 millones de contagios. En Venezuela 484.021 </a> </div>
<div class="post-meta">
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Gioconda%20Cunto%20de%20San%20Blas.JPG?itok=-w8E8omW 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Gioconda%20Cunto%20de%20San%20Blas.JPG?itok=H_y49EOk 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Gioconda%20Cunto%20de%20San%20Blas.JPG?itok=1fpt2vES 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Gioconda%20Cunto%20de%20San%20Blas.JPG?itok=2F-a7F90 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Gioconda%20Cunto%20de%20San%20Blas.JPG?itok=GGRs55DY" alt="Gioconda Cunto de San Blas: &quot;conviviremos con el Covid como si fuera gripe&quot; " typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/Salud-y-bienestar" hreflang="en">Salud y bienestar</a> </span>
<div class="post-title"> <a href="/salud-y-bienestar/gioconda-cunto-de-san-blas-conviviremos-con-el-covid-como-si-fuera-gripe" hreflang="en">Gioconda Cunto de San Blas: &quot;conviviremos con el Covid como si fuera gripe&quot; </a> </div>
<div class="post-meta">
<span class="post-created">31 Jan 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/andres-oppenheimer-los-falsos-remedios-contra-la-corrupcion-en-latinoamerica" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-rpiwuvewak22ae0k5vntbxyrca2zofg7htb4rpzvdaw" type="hidden" name="form_build_id" value="form-RpiWuvEwak22ae0K5VntBXyrca2zOFG7HtB4RPZVdaw" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/13886","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
