<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/carlos-alberto-montaner-este-es-el-nuevo-republicanismo-y-su-polarizacion-afectiva" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="¿Va el partido republicano camino de la insignificancia?" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/carlos-alberto-montaner-este-es-el-nuevo-republicanismo-y-su-polarizacion-afectiva" />
<meta property="og:title" content="Carlos Alberto Montaner: Este es el nuevo republicanismo y su “polarización afectiva”" />
<meta property="og:description" content="¿Va el partido republicano camino de la insignificancia?" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay%20DT.jpg" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay%20DT.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Captura%20Pixabay%20DT.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Carlos Alberto Montaner: Este es el nuevo republicanismo y su “polarización afectiva”" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay%20DT.jpg" />
<meta property="pin:url" content="http://informe21.com/opinion/carlos-alberto-montaner-este-es-el-nuevo-republicanismo-y-su-polarizacion-afectiva" />
<meta property="pin:description" content="¿Va el partido republicano camino de la insignificancia?" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Va el partido republicano camino de la insignificancia?" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Carlos Alberto Montaner: Este es el nuevo republicanismo y su “polarización afectiva”" />
<meta name="twitter:url" content="http://informe21.com/opinion/carlos-alberto-montaner-este-es-el-nuevo-republicanismo-y-su-polarizacion-afectiva" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay%20DT.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Carlos Alberto Montaner: Este es el nuevo republicanismo y su “polarización afectiva” | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-19757">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-ab008754ea942a97999786ba3676f7a0dc0b15d94c52b282407d3799b2e8393e">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/resumen-usa-los-democratas-aprueban-en-el-senado-un-amplio-paquete-fiscal-y-climatico" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Captura%20Pixabay%20C.jpg?itok=vldiGOsw" width="335" height="210" alt="Captura Pixabay" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/resumen-usa-los-democratas-aprueban-en-el-senado-un-amplio-paquete-fiscal-y-climatico" hreflang="en">Resumen USA: Los demócratas aprueban en el Senado un amplio paquete fiscal y climático </a> </div>
<div class="post-meta">
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/noticias-de-venezuela-8ago-la-espada-de-bolivar-estuvo-en-la-juramentacion-de-gustavo" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Espada%20de%20Bol%C3%ADvar.JPG?itok=MWaop5V9" width="335" height="210" alt="Noticias de Venezuela #8Ago: La espada de Bolívar estuvo en la juramentación de Gustavo Petro" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/noticias-de-venezuela-8ago-la-espada-de-bolivar-estuvo-en-la-juramentacion-de-gustavo" hreflang="en">Noticias de Venezuela #8Ago: La espada de Bolívar estuvo en la juramentación de Gustavo Petro</a> </div>
<div class="post-meta">
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/ambicioso-proyecto-amenaza-ecosistema-de-isla-venezolana-la-tortuga" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/La%20tortuga%20Isla.jpg?itok=lKNyOzeu" width="335" height="210" alt="Ambicioso proyecto amenaza ecosistema de isla venezolana La Tortuga" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/ambicioso-proyecto-amenaza-ecosistema-de-isla-venezolana-la-tortuga" hreflang="en">Ambicioso proyecto amenaza ecosistema de isla venezolana La Tortuga</a> </div>
<div class="post-meta">
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-d2ed0cd7f6904c5b14dbe9c73a66560a7f776a51f5ae8dc99f8a8f7e46e95d4d">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/resumen-usa-los-democratas-aprueban-en-el-senado-un-amplio-paquete-fiscal-y-climatico" hreflang="en">Resumen USA: Los demócratas aprueban en el Senado un amplio paquete fiscal y climático </a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/noticias-de-venezuela-8ago-la-espada-de-bolivar-estuvo-en-la-juramentacion-de-gustavo" hreflang="en">Noticias de Venezuela #8Ago: La espada de Bolívar estuvo en la juramentación de Gustavo Petro</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/ambicioso-proyecto-amenaza-ecosistema-de-isla-venezolana-la-tortuga" hreflang="en">Ambicioso proyecto amenaza ecosistema de isla venezolana La Tortuga</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/normalizacion-de-relaciones-entre-venezuela-y-colombia" hreflang="en">Normalización de relaciones entre Venezuela y Colombia</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/vecchio-petro-solo-le-pido-que-apoye-venezuela-tener-una-eleccion-presidencial" hreflang="en">Vecchio a Petro: “Solo le pido que apoye a Venezuela a tener una elección presidencial transparente como él la tuvo”</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Carlos Alberto Montaner: Este es el nuevo republicanismo y su “polarización afectiva”
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="19757" role="article" about="/opinion/carlos-alberto-montaner-este-es-el-nuevo-republicanismo-y-su-polarizacion-afectiva" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Captura%20Pixabay%20DT.jpg?itok=080Fj-sf 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Captura%20Pixabay%20DT.jpg?itok=Ic_0r1Zm 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Captura%20Pixabay%20DT.jpg?itok=qEDT7VIH 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Captura%20Pixabay%20DT.jpg?itok=q5BP7rhP 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Captura%20Pixabay%20DT.jpg?itok=q5BP7rhP" alt="Captura Pixabay" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Carlos Alberto Montaner: Este es el nuevo republicanismo y su “polarización afectiva”</span>
</h1>
<span property="schema:name" content="Carlos Alberto Montaner: Este es el nuevo republicanismo y su “polarización afectiva”" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 8 August 2022 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/30">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/30" typeof="schema:Person" property="schema:name" datatype="">Editor AR</span></span>
on 8 August 2022 </span>
<span property="schema:dateCreated" content="2022-08-09T01:34:38+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>¿Va el partido republicano camino de la insignificancia? </strong>La revista <a href="https://www.economist.com/"><i>The Economist </i></a>subraya el carácter nada reformista de un porcentaje significativo de los republicanos actuales y concluye que es muy peligroso. <strong>El artículo me lo envió Santiago Morales, muy preocupado. Santiago fue enviado por la CIA a Cuba a los 18 años de edad y pasó 18 años en la cárcel. </strong>Dedico el párrafo final de este artículo a describir la revista.</p>
<p>Mientras los demócratas supieron abandonar el racismo, tras lograr que se eligiera a un presidente mulato, los republicanos están atrapados en la “polarización afectiva”, al decir de <i>The Economist</i>. Realmente, odian a los “liberales demócratas” por “traicionar” los rasgos culturales y la “identidad” de los <i>verdaderos </i>estadounidenses.</p>
<p><strong>¿Cuáles son esos “rasgos culturales” que caracterizan la identidad de los <i>verdaderos </i>estadounidenses? </strong></p>
<p>Realmente, un batiburrillo de creencias y actitudes que se observan en viejas mentalidades ajenas a los tiempos modernos: <strong>primero, un nacionalismo feroz como el que se vio en el surgimiento del nazi-fascismo.</strong> (No en balde el resurgimiento del nacionalismo va acompañado de cierto antisemitismo asociado al nombre del señor George Soros).</p>
<p>A partir de ese punto, <strong>en segundo lugar, una desconfianza, también atroz, a todo el que exhiba una tonalidad de piel debida a la mayor intensidad de la melanina, y a unos genes que tuercen el cabello y, casi siempre, impiden los colores claros en las pupilas</strong>. Los ojos azules y verdes son preferidos en varios estudios de percepciones. A priori, consideran “más honrados” a los portadores de ojos azules o verdes. (<strong>Lo asombroso es que haya hispanos partidarios del <i>trumpismo</i></strong>). </p>
<p><strong>En tercer lugar, increíblemente se ha revitalizado una vieja tendencia al proteccionismo y al aislacionismo</strong> desterradas del lento camino al desarrollo. Desde 1776, desde la publicación de <i>La riqueza de las naciones</i>, Adam Smith fue ganando adeptos y dejó muy claro que el éxito dependía de la “mano invisible”, la especialización, el tamaño de los mercados y la ausencia de guerras, a lo que luego se agregó el reducido gasto público con relación al PIB, y estados pequeños y poco intervencionistas, en los que los individuos de la sociedad civil fueran los protagonistas.   </p>
<p>Participar del <i>nuevo</i> <i>republicanismo</i> implica admitir varias conspiraciones, entre ellas, la de que Trump ganó en las elecciones del 2020, y los liberales demócratas, por arte del birlibirloque, consiguieron hacerle trampa.  Entre ellas, también, que el 6 de enero del 2021 fue una insurrección espontánea en la que Donald Trump no jugó un rol importante.</p>
<p>El último presidente realmente racista que tuvieron los demócratas fue Woodrow Wilson (#28). Le gustaba contar chistes contra los negros (<i>darky jokes</i>), y tenía una manera muy peculiar de ejercer el “progresismo”: mezclándolo con la estricta segregación racial que era parte de las supersticiones de la época. </p>
<p>Entonces se decía y suponía que era posible crear escuelas y baños para negros fundamentalmente iguales a los de los blancos. Hasta que Kenneth y Mamie Clark, ambos con Ph.D en Sicología, les demostraron que era imposible con el famoso experimento de las muñecas negras y blancas.</p>
<p>Cuando le ofrecieron a Wilson el estreno en la Casa Blanca de una película (<i>El nacimiento de una nación</i>) que consagraba al KKK, la acogió con beneplácito, contribuyendo al éxito en taquilla de un filme al que, al margen de la cuestión ideológica, le atribuyen una buena parte del lenguaje cinematográfico y de los montajes “modernos”.</p>
<p>La verdadera unión de las fuerzas armadas no llegó hasta terminarse la Segunda Guerra Mundial, con la integración de las unidades negras de combate, durante el mandato demócrata de Harry S. Truman (#33). Truman tuvo el voto favorable de los “afroamericanos”, aunque entonces no se llamaran así. Su triunfo electoral fue una sorpresa, incluso para sí mismo.</p>
<p>Es muy difícil precisar cuándo los republicanos dejaron de ser el bando vencedor en la guerra civil americana y se replegaron a sus cuarteles de invierno. De lo que no hay duda es de que los demócratas usurparon el role de los republicanos y viceversa. </p>
<p><strong>Cuando uno escucha el lema de Donald Trump, MAGA, (<i>Make America Great Again</i>), y sabe que detrás está Steve Bannon, convicto por los tribunales estadounidenses, acusado de estafa, y luego perdonado por Donald Trump, no le queda otro remedio que desconfiar del expresidente norteamericano.</strong></p>
<p>Por cierto, <a href="https://www.economist.com/"><i>The Economist</i> </a>es la gran revista liberal del planeta. Fue fundada en Londres 1843 por el escocés James Wilson, tras la huella de David Hume y de Adam Smith. En esa época se discutía apasionadamente en el Reino Unido las llamadas “Leyes del maíz”, una legislación proteccionista. Wilson y <i>The Economist </i>defendieron, con éxito, el libre comercio, el <i>free-trade,</i> uno de los caballos de batalla del liberalismo,<i> </i>y esas leyes fueron derogadas. El naturalista Herbert Spencer, un científico que fue cabeza del liberalismo, fue también, durante varios años, el subdirector de la publicación. Tiene una circulación semanal de millón y medio de ejemplares, incluidas las ediciones estadounidense y china. Lo que aparece en <i>The Economist  </i>tiene una importancia extraordinaria. <a href="https://pixabay.com/es/illustrations/trump-presidente-ee-uu-donald-2049550/">Foto</a></p>
<p><img alt="Carlos Alberto Montaner" data-entity-type="file" data-entity-uuid="ce8e7d83-d4f2-40f8-bb72-bbaf1c426b42" height="184" src="/sites/default/files/inline-images/Carlos%20Alberto%20Montaner_69.JPG" width="298" /></p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/carlos-alberto-montaner" property="schema:about" hreflang="en">Carlos Alberto Montaner</a></div>
<div class="field__item"><a href="/tags/analisis" property="schema:about" hreflang="en">Análisis</a></div>
<div class="field__item"><a href="/tags/politica" property="schema:about" hreflang="en">Política</a></div>
<div class="field__item"><a href="/tags/estados-unidos" property="schema:about" hreflang="en">Estados Unidos</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-f915470b4d3d6e36238d3a5088d4d7046cb5a99fb3778e79971e0be05ee5e4a9">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/La%20tortuga%20Isla.jpg?itok=CA6Hq9_p" width="390" height="260" alt="Ambicioso proyecto amenaza ecosistema de isla venezolana La Tortuga" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/ambicioso-proyecto-amenaza-ecosistema-de-isla-venezolana-la-tortuga" hreflang="en">Ambicioso proyecto amenaza ecosistema de isla venezolana La Tortuga</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Tierra.jpg?itok=lWCLhSoZ" width="390" height="260" alt="Asdrúbal Aguiar: La respuesta del humanismo cristiano" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/asdrubal-aguiar-la-respuesta-del-humanismo-cristiano" hreflang="en">Asdrúbal Aguiar: La respuesta del humanismo cristiano</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Captura%20Pixabay%20N.jpg?itok=T3Gjh4A_" width="390" height="260" alt="Captura Pixabay" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/rafael-gallegos-el-petroleo-y-la-negociacion-entre-biden-y-maduro" hreflang="en">Rafael Gallegos: El petróleo y la negociación entre Biden y Maduro</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Captura%20Pixabay%20C.jpg?itok=H0ya-N9Z" width="390" height="260" alt="Captura Pixabay" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/resumen-usa-los-democratas-aprueban-en-el-senado-un-amplio-paquete-fiscal-y-climatico" hreflang="en">Resumen USA: Los demócratas aprueban en el Senado un amplio paquete fiscal y climático </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Espada%20de%20Bol%C3%ADvar.JPG?itok=Widw04LE" width="390" height="260" alt="Noticias de Venezuela #8Ago: La espada de Bolívar estuvo en la juramentación de Gustavo Petro" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/noticias-de-venezuela-8ago-la-espada-de-bolivar-estuvo-en-la-juramentacion-de-gustavo" hreflang="en">Noticias de Venezuela #8Ago: La espada de Bolívar estuvo en la juramentación de Gustavo Petro</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-8ae52e382f6346592f2d0843ec85babc5536afdfe64237a9c327a10678183fd8">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Petare%202.JPG?itok=YisI5YTc 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Petare%202.JPG?itok=fiZSIARh 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Petare%202.JPG?itok=PIZEGiIP 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Petare%202.JPG?itok=k8IHvzrP 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Petare%202.JPG?itok=GJBx3gyp" alt="Carolina Jaimes Brager: ¿Acaso esas fotos son cultura?" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/carolina-jaimes-brager-acaso-esas-fotos-son-cultura" hreflang="en">Carolina Jaimes Brager: ¿Acaso esas fotos son cultura?</a> </div>
<div class="post-meta">
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/lake-mead-ge965361f7_640.jpg?itok=ipFm0izm 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/lake-mead-ge965361f7_640.jpg?itok=4Aiibe4f 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/lake-mead-ge965361f7_640.jpg?itok=WG65-Wxi 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/lake-mead-ge965361f7_640.jpg?itok=aWNn55ZZ 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/lake-mead-ge965361f7_640.jpg?itok=1-kbMKVP" alt="Hallan restos humanos en lago de EEUU vaciado por sequía" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/hallan-restos-humanos-en-lago-de-eeuu-vaciado-por-sequia" hreflang="en">Hallan restos humanos en lago de EEUU vaciado por sequía</a> </div>
<div class="post-meta">
<span class="post-created">07 Aug 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Captura%20Pixabay%20N.jpg?itok=BYeQugt- 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Captura%20Pixabay%20N.jpg?itok=0mpNaLAl 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Captura%20Pixabay%20N.jpg?itok=M8eiyZky 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Captura%20Pixabay%20N.jpg?itok=sxm_bTyI 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Captura%20Pixabay%20N.jpg?itok=T3Gjh4A_" alt="Captura Pixabay" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/rafael-gallegos-el-petroleo-y-la-negociacion-entre-biden-y-maduro" hreflang="en">Rafael Gallegos: El petróleo y la negociación entre Biden y Maduro</a> </div>
<div class="post-meta">
<span class="post-created">08 Aug 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/carlos-alberto-montaner-este-es-el-nuevo-republicanismo-y-su-polarizacion-afectiva" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-nwtd0qefz80knggwrfmo0ixnn4xbiay75tm1miyfjro" type="hidden" name="form_build_id" value="form-nWtD0QeFZ80KngGwrFmO0IXnn4xbIAy75Tm1MIYfjro" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Venezuela </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/19757","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
