<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/egildo-lujan-nava-que-dijo-la-conferencia-episcopal" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="En más de una ocasión, el hecho ha estado presente y no ha sido del agrado de quienes, siendo competidores y viéndose desplazados por su voz e imagen, no han a" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/egildo-lujan-nava-que-dijo-la-conferencia-episcopal" />
<meta property="og:title" content="Egildo Lujan Nava: ¿Qué dijo la Conferencia Episcopal?" />
<meta property="og:description" content="En más de una ocasión, el hecho ha estado presente y no ha sido del agrado de quienes, siendo competidores y viéndose desplazados por su voz e imagen, no han a" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Egildo Lujan Nava: ¿Qué dijo la Conferencia Episcopal?" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG" />
<meta property="pin:url" content="http://informe21.com/opinion/egildo-lujan-nava-que-dijo-la-conferencia-episcopal" />
<meta property="pin:description" content="En más de una ocasión, el hecho ha estado presente y no ha sido del agrado de quienes, siendo competidores y viéndose desplazados por su voz e imagen, no han a" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En más de una ocasión, el hecho ha estado presente y no ha sido del agrado de quienes, siendo competidores y viéndose desplazados por su voz e imagen, no han a" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Egildo Lujan Nava: ¿Qué dijo la Conferencia Episcopal?" />
<meta name="twitter:url" content="http://informe21.com/opinion/egildo-lujan-nava-que-dijo-la-conferencia-episcopal" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Egildo Lujan Nava: ¿Qué dijo la Conferencia Episcopal? | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-6677">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-9a53be059c395ea0b76f4b7339bbb414db412139dee32bf3b3d64fed51cbece5">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/resumen-usa-joe-biden-firma-decreto-en-pro-de-la-competencia-empresarial-soy-un" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/VOA%20News%20Portada_12.JPG?itok=t6ZodxNw" width="335" height="210" alt="VOA News Portada" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/resumen-usa-joe-biden-firma-decreto-en-pro-de-la-competencia-empresarial-soy-un" hreflang="en">Resumen USA: Joe Biden firma decreto en pro de la competencia empresarial... &quot;Soy un capitalista orgulloso y sin competencia no es capitalismo&quot;.</a> </div>
<div class="post-meta">
<span class="post-created">10 Jul 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/fuertes-lluvias-dejan-inundaciones-en-cabudare-y-barquisimeto" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/lluvias%20Cabudare.jpg?itok=q2LcSpcg" width="335" height="210" alt="Fuertes lluvias dejan inundaciones en Cabudare y Barquisimeto. Foto: Twitter" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/fuertes-lluvias-dejan-inundaciones-en-cabudare-y-barquisimeto" hreflang="en">Fuertes lluvias dejan inundaciones en Cabudare y Barquisimeto</a> </div>
<div class="post-meta">
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/arrestados-17-mercenarios-de-escuadron-de-asalto-tras-magnicidio-en-haiti" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Moise%20Juvenal_0.JPG?itok=1z6RqCPW" width="335" height="210" alt="Arrestados 17 &quot;mercenarios&quot; de escuadrón de asalto tras magnicidio en Haití" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/arrestados-17-mercenarios-de-escuadron-de-asalto-tras-magnicidio-en-haiti" hreflang="en">Arrestados 17 &quot;mercenarios&quot; de escuadrón de asalto tras magnicidio en Haití</a> </div>
<div class="post-meta">
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-36e570b081c35da209c17cea134e16cd38454130a7df6eb96b2c0783d649e8c0">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/resumen-usa-joe-biden-firma-decreto-en-pro-de-la-competencia-empresarial-soy-un" hreflang="en">Resumen USA: Joe Biden firma decreto en pro de la competencia empresarial... &quot;Soy un capitalista orgulloso y sin competencia no es capitalismo&quot;.</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/fuertes-lluvias-dejan-inundaciones-en-cabudare-y-barquisimeto" hreflang="en">Fuertes lluvias dejan inundaciones en Cabudare y Barquisimeto</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/deportes/djokovic-sigue-imparable-y-llega-su-septima-final-de-wimbledon" hreflang="en">Djokovic sigue imparable y llega a su séptima final de Wimbledon</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/arrestados-17-mercenarios-de-escuadron-de-asalto-tras-magnicidio-en-haiti" hreflang="en">Arrestados 17 &quot;mercenarios&quot; de escuadrón de asalto tras magnicidio en Haití</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/bcv-el-dolar-cierra-la-semana-en-327592539-bolivares" hreflang="en">BCV: El dólar cierra la semana en 3.275.925,39 bolívares</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Egildo Lujan Nava: ¿Qué dijo la Conferencia Episcopal?
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="6677" role="article" about="/opinion/egildo-lujan-nava-que-dijo-la-conferencia-episcopal" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG?itok=-MlD10A1 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG?itok=BQsc1BEV 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG?itok=xkQSD-CE 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG?itok=t54d6RfP 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Conferencia%20Episcopal%20de%20Venezuela.JPG?itok=t54d6RfP" alt="Conferencia Episcopal de Venezuela" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Egildo Lujan Nava: ¿Qué dijo la Conferencia Episcopal?</span>
</h1>
<span property="schema:name" content="Egildo Lujan Nava: ¿Qué dijo la Conferencia Episcopal?" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 9 July 2021 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/30">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/30" typeof="schema:Person" property="schema:name" datatype="">Editor AR</span></span>
on 9 July 2021 </span>
<span property="schema:dateCreated" content="2021-07-09T12:52:04+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>En más de una ocasión, el hecho ha estado presente y no ha sido del agrado de quienes, siendo competidores y viéndose desplazados por su voz e imagen, no han admitido que la presencia de la iglesia católica en Venezuela se haya hecho sentir, respaldada y calificada de meritoria.  </strong></p>
<p>Inclusive, de fuente de consulta y valoración lo suficientemente digna, como para que se llegue a plantear que es “inconveniente” que  ella distorsione la participación de las representaciones sociales a las que sí les corresponde hacer  trabajo político, y más cuando eso se traduce en eventos electorales. </p>
<p>Lo cierto es que cuando las empresas que se ocupan de dicha actividad le hacen seguimientos de mercado a la reacción y valoración ciudadana a las instituciones activas del país, los venezolanos que creen en la Democracia y votan por su vigencia, generalmente, se pronuncian por el hecho. Y, sin duda alguna, ponen sobre el tapete lo que, históricamente, también han pasado a escribir nuevos capítulos  referentes a una desafortunada realidad que va mucho más allá de lo que traduce ser gobierno, ser oposición, hablar de cambios y concluir en fracasos. </p>
<p>Desde luego, <strong>la reflexión viene a propósito de lo que ha estado sucediendo durante las últimas semanas, cuando, una vez más, una instancia representativa de la Iglesia Católica, en este caso la Presidencia de la Conferencia Episcopal, le ha expuesto a los venezolanos su punto de vista sobre cómo considera que hay que buscarle una salida al país, después de haberse adentrado en un desmoronamiento acelerado. </strong>Mejor dicho, de ser víctima de  “una especie de infección progresiva que afecta a todo el cuerpo nacional, a todos sus sectores organizados o no, a todas las personas e instituciones”, por lo que “no se puede perder más tiempo”, ya que eso se traduce en que “hay que refundar la República. </p>
<p>Desde luego, ¿Qué traduce dicho propósito?. ¿Quiénes son los llamados a ofrecer su voluntad y deseos de participar, con el fin de que, finalmente, los venezolanos entreguen más amor e interés de contribución, antes que más que apego por lo material, el dominio del poder y la oferta incontenible de sus espaldas, para desatender el clamor de quienes siempre han sido los portadores de lo que traduce ser pobre, vivir entre hambre y engaños?. </p>
<p><strong>Actualmente, entre la fortaleza del coronavirus, las dudas sobre cómo se le puede hacer frente a su arrogante poder a partir del uso de vacunas que no terminan de hacerse presentes, la hiperinflación, el debilitamiento incontenible de la calidad de los servicios públicos, la respuesta que emerge para confrontar lo que se vive y cómo se vive, es que “habrá elecciones”. </strong></p>
<p>El día, la hora, los garantes del acontecimiento y de la transparencia de su desarrollo, como de los efectos en que se traducirá “semejante paso”, sólo se traduce en que esa sería la primera de todas las demostraciones de lo que se darían con miras a solución a lo político, para  que después se pueda adentrar en lo económico y social. Y si en la mitad del camino tienen cabida anuncios públicos que puedan sumarse a los cambios necesarios, como es el caso de la administración de justicia, basta con la promesa. Alguna vez se materializará, después de haber sido testigos de anuncios similares al por mayor.  </p>
<p>Sin duda alguna, el país tiene ante sí una posibilidad excepcional para comenzar a das nuevos pasos en favor de un reencuentro con diferentes alternativas, para que, como ha dicho la Conferencia Episcopal de Venezuela, nos adentremos en el necesario e impostergable proceso de refundación de la República.  </p>
<p><strong>No hay que temerle a esa voz autorizada y calificada que se atreve a exhortar un llamado al entendimiento, como a la construcción de voluntades en favor de un país que, día a día, observa con dolor y tristeza, la migración de más de 20 mil de sus hijos hacia otras partes del mundo, en vista de que en su Patria siguen esfumándose  las oportunidades de bienestar y de progreso.  </strong></p>
<p>Si para salir de donde hemos caído en apenas poco más de 20 años, y proyectar una mínima valoración de lo que traduce amar al país, se necesita de este tipo de conjunción de esfuerzos, hay que avanzar alrededor suyo. Dando como un hecho, desde luego, que  la idea no es distribuir puestos, espacios de poder, alimentación de imagen pública, y consignación de beneficios a favor de cazadores de alternativas en países en proceso de remate. </p>
<p>Al margen de lo que ha planteado y en lo que se traduce “solución”, la opinión de otras voces  giran alrededor de que la Venezuela sobreviviente de su tragedia económica y de la crisis de la pandemia, “no volverá a ser la misma”. Pero eso, bajo ningún concepto, puede convertirse en argumento y principio de que la Nación no tiene salida a sus problemas, mucho menos a que entendimiento debe verse como la última de sus fases, para repuntar entre sus innegables oportunidades. </p>
<p><strong>Sí, hay que trabajar. Pero hay que hacerlo respondiendo a un llamado histórico que honre el alcance de discursos, como el esfuerzo de quienes, en otro momento,  dieron mucho más por el país, antes que salir de cacería en procura casi exclusiva de beneficios. </strong></p>
<p><strong><img alt="Egildo Lujan Nava" data-entity-type="file" data-entity-uuid="e0b78b2b-4315-4b86-ad1f-c5a94bf300cb" height="134" src="/sites/default/files/inline-images/Egildo%20Lujan%20Nava_0.JPG" width="125" /></strong></p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/egildo-lujan-nava" property="schema:about" hreflang="en">Egildo Lujan Nava</a></div>
<div class="field__item"><a href="/tags/analisis" property="schema:about" hreflang="en">Análisis</a></div>
<div class="field__item"><a href="/tags/politica" property="schema:about" hreflang="en">Política</a></div>
<div class="field__item"><a href="/tags/venezuela" property="schema:about" hreflang="en">Venezuela</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-5239673d16b8aaa237a9d0e884b4045183f263d602375c6343efaf9496a7747f">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/hands-5216585_640.jpg?itok=DgChbOCo" width="390" height="260" alt="Jesús Petit Da Costa: Es imposible el bienestar en el comunismo  " typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/jesus-petit-da-costa-es-imposible-el-bienestar-en-el-comunismo" hreflang="en">Jesús Petit Da Costa: Es imposible el bienestar en el comunismo </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Pixabay%20Coronavirus.JPG?itok=jnosrvTf" width="390" height="260" alt="Pixabay Coronavirus" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/resumen-usa-las-hospitalizaciones-por-covid-en-eeuu-aumentan-nuevamente-pfizer" hreflang="en">Resumen USA: Las hospitalizaciones por COVID en EEUU aumentan nuevamente... Pfizer solicitará a los reguladores que autoricen el refuerzo de la vacuna</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/banco%20d%C3%B3lar.jpg?itok=WoDg1cAo" width="390" height="260" alt="BCV: El dólar cierra la semana en 3.275.925,39 bolívares. Pixabay" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/economia/bcv-el-dolar-cierra-la-semana-en-327592539-bolivares" hreflang="en">BCV: El dólar cierra la semana en 3.275.925,39 bolívares</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/economia" hreflang="en">Economía</a> </span> /
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/onu%20siria.jpg?itok=VS0-AVdE" width="390" height="260" alt="El Consejo de Seguridad renueva por unanimidad la ayuda transfronteriza a Siria. Foto: ONU" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/el-consejo-de-seguridad-renueva-por-unanimidad-la-ayuda-transfronteriza-siria" hreflang="en">El Consejo de Seguridad renueva por unanimidad la ayuda transfronteriza a Siria </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/djokovic%20wimbledon.jpg?itok=OWnTAfZ6" width="390" height="260" alt="Djokovic sigue imparable y llega a su séptima final de Wimbledon. Foto: Twitter" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/deportes/djokovic-sigue-imparable-y-llega-su-septima-final-de-wimbledon" hreflang="en">Djokovic sigue imparable y llega a su séptima final de Wimbledon</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/deportes" hreflang="en">Deportes</a> </span> /
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-887d051ae12f48bf30f4decc618275fc2a62404848d913ee73c85ffe6b06cc2d">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/europe-palace-5414751_640%20%281%29.jpg?itok=kQh4HZ57 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/europe-palace-5414751_640%20%281%29.jpg?itok=XMWEdj9r 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/europe-palace-5414751_640%20%281%29.jpg?itok=S9J7Wyfd 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/europe-palace-5414751_640%20%281%29.jpg?itok=jl2kG3LW 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/europe-palace-5414751_640%20%281%29.jpg?itok=ajhdnFqi" alt="Misión de la UE de visita en Venezuela se reúne con las autoridades" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span>
<div class="post-title"> <a href="/politica/mision-de-la-ue-de-visita-en-venezuela-se-reune-con-las-autoridades" hreflang="en">Misión de la UE de visita en Venezuela se reúne con las autoridades</a> </div>
<div class="post-meta">
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Cota%20905%20youtube_0.JPG?itok=U2cnaMtP 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Cota%20905%20youtube_0.JPG?itok=3Ls509tS 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Cota%20905%20youtube_0.JPG?itok=6EQ3uQfs 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Cota%20905%20youtube_0.JPG?itok=3pViyxT_ 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Cota%20905%20youtube_0.JPG?itok=ENu2pugA" alt="Noticias de Venezuela #9Jul: Jornada violenta en Caracas deja, al menos 8 muertos" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/noticias-de-venezuela-9jul-jornada-violenta-en-caracas-deja-al-menos-8-muertos" hreflang="en">Noticias de Venezuela #9Jul: Jornada violenta en Caracas deja, al menos 8 muertos</a> </div>
<div class="post-meta">
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/banco%20d%C3%B3lar.jpg?itok=q2CpM2Kb 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/banco%20d%C3%B3lar.jpg?itok=qm2LqTTs 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/banco%20d%C3%B3lar.jpg?itok=bwg2E0C- 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/banco%20d%C3%B3lar.jpg?itok=As3cWgU0 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/banco%20d%C3%B3lar.jpg?itok=WoDg1cAo" alt="BCV: El dólar cierra la semana en 3.275.925,39 bolívares. Pixabay" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/economia" hreflang="en">Economía</a> </span>
<div class="post-title"> <a href="/economia/bcv-el-dolar-cierra-la-semana-en-327592539-bolivares" hreflang="en">BCV: El dólar cierra la semana en 3.275.925,39 bolívares</a> </div>
<div class="post-meta">
<span class="post-created">09 Jul 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/egildo-lujan-nava-que-dijo-la-conferencia-episcopal" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-cvw7f-wht5sgqheh5cfz39vu-ztbwsryfsn9t-4s5m8" type="hidden" name="form_build_id" value="form-cVW7f_wht5sgqHeH5cFz39VU_ZTbwsRyfSn9t-4s5m8" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/6677","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
