<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/gioconda-cunto-de-san-blas-yo-soy-afrodescendiente-y-tu-tambien" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="Fue en 1871 cuando Charles Darwin publicó su libro &quot;El Origen del Hombre&quot;, e" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/gioconda-cunto-de-san-blas-yo-soy-afrodescendiente-y-tu-tambien" />
<meta property="og:title" content="Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también" />
<meta property="og:description" content="Fue en 1871 cuando Charles Darwin publicó su libro &quot;El Origen del Hombre&quot;, e" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/group-6085248_640.png" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/group-6085248_640.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/group-6085248_640.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/group-6085248_640.png" />
<meta property="pin:url" content="http://informe21.com/opinion/gioconda-cunto-de-san-blas-yo-soy-afrodescendiente-y-tu-tambien" />
<meta property="pin:description" content="Fue en 1871 cuando Charles Darwin publicó su libro &quot;El Origen del Hombre&quot;, e" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fue en 1871 cuando Charles Darwin publicó su libro &quot;El Origen del Hombre&quot;, e" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también" />
<meta name="twitter:url" content="http://informe21.com/opinion/gioconda-cunto-de-san-blas-yo-soy-afrodescendiente-y-tu-tambien" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/group-6085248_640.png" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-17023">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-0359b31269c5dc005b7889358bb244a2c043138bb12f74ca6fbe21fd4e4f4be6">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/matan-fiscal-paraguayo-marcelo-pecci-durante-su-luna-de-miel-en-colombia" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Matan%20a%20fiscal%20paraguayo%20antidrogas%20durante%20su%20luna%20de%20miel%20en%20Colombia%20foto%20Instagram.PNG?itok=UWWsnGlS" width="335" height="210" alt="Matan a fiscal paraguayo Marcelo Pecci, durante su luna de miel en Colombia" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/matan-fiscal-paraguayo-marcelo-pecci-durante-su-luna-de-miel-en-colombia" hreflang="en">Matan a fiscal paraguayo Marcelo Pecci, durante su luna de miel en Colombia</a> </div>
<div class="post-meta">
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/la-onu-llama-no-olvidar-siria-donde-las-necesidades-son-mayores-que-nunca" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/La%20ONU%20llama%20a%20no%20olvidar%20a%20Siria%2C%20donde%20las%20necesidades%20son%20mayores%20que%20nunca%20Foto%20ONU.PNG?itok=gafolx6_" width="335" height="210" alt="La ONU llama a no olvidar a Siria, donde las necesidades son mayores que nunca" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/la-onu-llama-no-olvidar-siria-donde-las-necesidades-son-mayores-que-nunca" hreflang="en">La ONU llama a no olvidar a Siria, donde las necesidades son mayores que nunca</a> </div>
<div class="post-meta">
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/hay-un-50-de-posibilidades-que-el-aumento-de-temperatura-supere-los-15oc" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Calentamiento%20Global%20foto%20ONU.PNG?itok=3v_E0Lb2" width="335" height="210" alt="Hay un 50% de posibilidades que el aumento de temperatura supere los 1,5ºC" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/hay-un-50-de-posibilidades-que-el-aumento-de-temperatura-supere-los-15oc" hreflang="en">Hay un 50% de posibilidades que el aumento de temperatura supere los 1,5ºC</a> </div>
<div class="post-meta">
 <span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-06772c2cbf8b88e21dd3546220c70964c4507c619798c704354924d21298979b">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/matan-fiscal-paraguayo-marcelo-pecci-durante-su-luna-de-miel-en-colombia" hreflang="en">Matan a fiscal paraguayo Marcelo Pecci, durante su luna de miel en Colombia</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/eduardo-battistini-maduro-quiere-asaltar-el-poder-en-colombia" hreflang="en">Eduardo Battistini: “Maduro quiere asaltar el poder en Colombia”</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/luis-somaza-ratifico-compromiso-con-la-libertad-de-venezuela" hreflang="en">Luis Somaza ratificó compromiso con la libertad de Venezuela</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/la-onu-llama-no-olvidar-siria-donde-las-necesidades-son-mayores-que-nunca" hreflang="en">La ONU llama a no olvidar a Siria, donde las necesidades son mayores que nunca</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/deportes/antonio-diaz-gira-por-venezuela-con-su-conferencia-insiste" hreflang="en">Antonio Díaz gira por Venezuela con su conferencia &quot;Insiste&quot;</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="17023" role="article" about="/opinion/gioconda-cunto-de-san-blas-yo-soy-afrodescendiente-y-tu-tambien" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/group-6085248_640.png?itok=sZPxuPGF 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/group-6085248_640.png?itok=MiDO6NHg 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/group-6085248_640.png?itok=n5EKTnYG 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/group-6085248_640.png?itok=vf_Q3gON 1x" media="(min-width: 0px)" type="image/png" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/group-6085248_640.png?itok=vf_Q3gON" alt="Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también</span>
</h1>
<span property="schema:name" content="Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 10 May 2022 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/28">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/28" typeof="schema:Person" property="schema:name" datatype="">Editor ERN</span></span>
on 10 May 2022 </span>
<span property="schema:dateCreated" content="2022-05-10T12:58:41+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Fue en 1871 cuando Charles Darwin publicó su libro "<a href="https://www.gutenberg.org/files/2300/2300-h/2300-h.htm#link2HCH0021"><em>El Origen del Hombre</em></a>", en el que finalmente dio el paso irreversible de afirmar que <strong>humanos y simios compartimos un antepasado común, </strong>como conclusión lógica de su teoría de la evolución, expuesta en "<a href="https://www.gutenberg.org/files/2009/2009-h/2009-h.htm"><em>El Origen de las Especies</em></a>" doce años antes, casi simultáneamente con ideas similares presentadas por Alfred Wallace. En palabras que retumbaron por doquier, <strong>Darwin sacudía las creencias religiosas</strong> de muchas sociedades en cuanto a la creación del ser humano por vía de un acto único de la divinidad, como se ha sostenido en variados mitos milenarios. Decía Darwin: “<em>Quien no se conforma con mirar a los fenómenos de la naturaleza como eventos desconectados, no puede ya creer que el ser humano es producto de un acto separado de creación […] sino <strong>descendiente de un progenitor común a todos los demás mamíferos</strong></em><strong>”.</strong></p>
<p>Desde entonces, mucho hemos ratificado y otro tanto incorporado a la teoría darwiniana, no solo por vía de la evidencia científica paleoantropológica a partir de descubrimientos fósiles en los últimos tres siglos, sino en los tiempos actuales por datos provenientes de la <strong>genética evolutiva</strong>. <em>Homo sapiens </em>(hombre / humano sabio, nada menos, nombre científico de la especie biológica que nos agrupa)<strong> es efectivamente un eslabón en una larga cadena que se hunde en las brumas del tiempo.</strong></p>
<p>En ese proceso evolutivo, contado a través de una historia paleontológica todavía incompleta en hallazgos, nos debemos remontar a unos 6 millones de años atrás <strong>cuando los primates (orden biológico que comprende los prosimios, monos y simios) se desdoblaron en homínidos (homininos) y chimpancés,</strong> al abandonar aquellos la locomoción cuadrúpeda de los mamíferos, para erguirse en dos piernas, marcha bipedal de todos los homininos desde entonces.</p>
<p>Tres a cuatro millones de años atrás, surge el género <a href="https://www.sciencenews.org/century/human-evolution-origins-fossils-paleoanthropology"><em>Australopithecus</em></a>, claramente perteneciente a los homininos. “Lucy”, una <strong>grácil australopicetina</strong> descubierta en Etiopía en 1974 y preservada en el Museo Nacional de ese país, es evidencia ósea de la especie <em>A. afarensis</em>. Pero todavía habrá que andar otro par de millones de años para que surjan por evolución los primeros especímenes del género <em>Homo</em> (<em>H. ergastus</em>, <em>H. erectus, H. neanderthalensis</em>) al cual pertenecemos. <strong>Es apenas hace unos 300 mil años cuando aparece <em>H. sapiens</em>, nuestra especie</strong>, la única del género <em>Homo</em> en sobrevivir y extenderse por todo el mundo.</p>
<p>Antes de extinguirse hace unos 25 mil años, <a href="https://www.smithsonianmag.com/science-nature/essential-timeline-understanding-evolution-homo-sapiens-180976807/"><em>H. neanderthalensis</em></a> y algunas otras especies de <em>Homo</em> se habían establecido en <strong>Europa y Asia</strong> entre 230 mil y 40 mil años antes del presente y coexistieron con <em>H. sapiens</em> cuando éste salió de África unos 60 a 80 mil años atrás, para extenderse por todo el mundo. Entró en Europa por dos rutas probables: Turquía y el corredor del Danubio y a lo largo de la costa mediterránea. El encuentro entre <em>H. sapiens</em> y <em>H. neanderthalensis</em> <a href="https://www.smithsonianmag.com/history/the-great-human-migration-13561/">produjo descendencia</a>, como lo demuestran los restos (1 a 3 %) de DNA de neandertales encontrados en el genoma de humanos modernos, sobre todo europeos, y viceversa, trazas de DNA de humanos localizados en el genoma de neandertales. <strong>En migraciones sucesivas, <em>H. sapiens</em> llegó a Indonesia, Papua Nueva Guinea y Australia hace unos 45 mil años. </strong>El último continente en ser colonizado por nuestra especie fue <strong>América</strong>, unos 15 a 20 mil años atrás.</p>
<p>La frecuencia de fósiles pertenecientes al género <em>Homo</em> hallados <strong>en África hizo ubicar desde muy temprano a ese continente como posible cuna de la humanidad</strong>. Pero son los estudios genéticos de las últimas décadas los que han dado firmeza a esa posibilidad. Publicado a finales de febrero de este año, el más reciente e <a href="https://www.science.org/doi/10.1126/science.abi8264">impactante resultado</a> es el proveniente de un trabajo conjunto entre el Broad Institute de MIT y Harvard, Estados Unidos, y el Big Data Institute de la Universidad de Oxford, Inglaterra. En él, <strong>los autores (Anthony  Wilder Wohn y colaboradores) dan cuenta de la obtención de un árbol genealógico formado por <a href="https://www.abc.es/ciencia/abci-arbol-genealogico-mas-grande-humanidad-llega-hasta-nuestros-inicios-202202242002_noticia.html">27 millones de ancestros</a> </strong>de unas 70.000 generaciones, equivalentes en el tiempo a casi 2 millones de años, por lo que se remonta a los inicios del género <em>Homo</em>, construyendo una genealogía unificada de genomas modernos y antiguos.</p>
<p><strong>Para llegar a ese resultado, los investigadores utilizaron 3.609 genomas modernos de 215 poblaciones diferentes y muestras de varios individuos antiguos,</strong> incluidos neandertales y un denisovano (pariente extinto de los humanos modernos que vivieron en Siberia y el este de Asia). Con datos tomados de información genética proveniente de varios consorcios de grandes <strong>datos genómicos</strong>, escogidos primeramente del cromosoma 20, los investigadores pudieron estimar las fechas aproximadas de aparición de las diversas especies del género <em>Homo</em>. Al mismo tiempo, un programa de ubicación geográfica aplicado a los datos permitió hacer inferencias aproximadas a ese respecto en tales antepasados.</p>
<p>José Luis Ramírez, científico venezolano especialista en el tema y reciente ganador del Premio Lorenzo Mendoza Fleury (mejor conocido como Premio Polar) en su edición 2022, nos explica que <strong>el trabajo es un <em>tour de force</em> en bioinformática y estadística aplicada a la genética de poblaciones,</strong> un campo que si bien no es ajeno a las controversias, analiza datos por métodos masivos que permiten al final conectar con genomas ancestrales todos los genomas publicados hasta la fecha. Los resultados obtenidos por esos autores están en línea con investigaciones previas, tales como estudios genéticos en mitocondrias, organelos celulares que generan la mayor parte de la energía química necesaria para activar las reacciones bioquímicas de la célula y que son heredados exclusivamente por línea materna; o estudios en el cromosoma Y, heredado exclusivamente por línea paterna. <strong><a href="https://onlinelibrary.wiley.com/doi/epdf/10.1002/evan.21455">En ambos casos</a>, el origen de <em>H. sapiens</em> se ubica en el continente africano,</strong> como también se deduce del trabajo de Wohn y colaboradores, quienes además añaden cien mil años a la línea genealógica humana, para ubicar su aparición hace 300 mil años. </p>
<p>Es llamativo el comentario de José Luis Ramírez en cuanto a la alta frecuencia de variantes alélicas y haplotipos humanos (un haplotipo es un conjunto de variaciones del ADN, o polimorfismos, que tienden a ser heredados juntos) existentes en las poblaciones actuales, según lo reportado por Wohn y colaboradores, <strong>lo cual constituye una fotografía de la gran adaptabilidad de <em>Homo sapiens</em> a cambios geográficos y ambientales,</strong> en suma, a la adaptación al cambio climático.</p>
<p><strong>En conclusión</strong>: <strong>somos una única especie</strong>; tenemos el mismo repertorio genético, por lo cual no existen razas de <em>H. sapiens</em>; provenimos de África, <strong>somos todos afrodescendientes.</strong></p>
<p>No deja de tener un toque poético la determinación posible del punto inicial de migración de <em>Homo sapiens</em> a partir de un programa de ubicación geográfica aplicado a los datos obtenidos por Wohn y colaboradores. <strong>El bíblico Jardín del Edén, si acaso existió, habría estado localizado en Sudán</strong>, coordenadas 19.4°N, 33.7°E, según tal algoritmo. De allí habría partido el ser humano a poblar el globo terráqueo, según el mandamiento divino. "Tomó, pues, Yahveh Dios al hombre y le dejó en el jardín de Edén, para que lo labrase y cuidase" (Génesis 2:15). Y les dijo Dios: <strong>Sed fecundos y multiplicaos; henchid la tierra y sometedla"</strong> (Génesis 1:28). No hemos hecho otra cosa desde entonces. <a href="https://efectococuyo.com/solaz/ciencia/yo-soy-afrodescendiente-y-tu-tambien/">efectococuyo.com</a></p>
<p><img alt="Gioconda Cunto de San Blas: Soy afrodescendiente... y tú también" data-entity-type="file" data-entity-uuid="260da852-67d1-49d8-9333-7895e79a9bf8" height="143" src="/sites/default/files/inline-images/Gioconda%20Cunto%20de%20San%20Blas_3.JPG" width="157" /></p>
<p>(Imagen: Pixabay)</p>
<p> </p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/gioconda-cunto-de-san-blas" property="schema:about" hreflang="en">Gioconda Cunto de San Blas</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-f6318defa72db881d9ccf801b65a8051081e82824eea989f2ee88262bb00b7b7">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/ONU%20Derechos%20Humanos%20de%20la%20ONU.PNG?itok=3MSGWqac" width="390" height="260" alt="ONU DD. HH. pide una reforma urgente del sistema penal en Ecuador" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/onu-dd-hh-pide-una-reforma-urgente-del-sistema-penal-en-ecuador" hreflang="en">ONU DD. HH. pide una reforma urgente del sistema penal en Ecuador</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/ammunition-g61a29bb63_640.jpg?itok=MsKZhXGi" width="390" height="260" alt="Finlandia y Suecia apuntan a la membresía en la OTAN, provocando la furia de Rusia" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/politica/finlandia-y-suecia-apuntan-la-membresia-en-la-otan-provocando-la-furia-de-rusia" hreflang="en">Finlandia y Suecia apuntan a la membresía en la OTAN, provocando la furia de Rusia</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span> /
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Eduardo%20Battistini%20Venezuela%20Colombia%20%20foto%20Presidenciave.PNG?itok=OcXx0Oe0" width="390" height="260" alt="Eduardo Battistini: “Maduro quiere asaltar el poder en Colombia”" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/politica/eduardo-battistini-maduro-quiere-asaltar-el-poder-en-colombia" hreflang="en">Eduardo Battistini: “Maduro quiere asaltar el poder en Colombia”</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span> /
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/C%C3%A1ritas%20Vzla.JPG?itok=66Ugzx_6" width="390" height="260" alt="Noticias de Venezuela #10May: Según Cáritas, &quot;la desnutrición infantil en Venezuela es una realidad&quot;" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/noticias-de-venezuela-10may-segun-caritas-la-desnutricion-infantil-en-venezuela-es-una" hreflang="en">Noticias de Venezuela #10May: Según Cáritas, &quot;la desnutrición infantil en Venezuela es una realidad&quot;</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/group-6085248_640.png?itok=Gm_pef9Y" width="390" height="260" alt="Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/gioconda-cunto-de-san-blas-yo-soy-afrodescendiente-y-tu-tambien" hreflang="en">Gioconda Cunto de San Blas: Yo soy afrodescendiente... y tú también</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-dc199619a0c0187acc7d20add486da9c066e5efc81c06145c797fce7758ebb7d">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/La%20publicidad%20de%20alcohol%20usa%20las%20redes%20sociales%20para%20atraer%20a%20los%20j%C3%B3venes%20foto%20ONU.PNG?itok=9cFn9RuS 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/La%20publicidad%20de%20alcohol%20usa%20las%20redes%20sociales%20para%20atraer%20a%20los%20j%C3%B3venes%20foto%20ONU.PNG?itok=LJtn_EtM 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/La%20publicidad%20de%20alcohol%20usa%20las%20redes%20sociales%20para%20atraer%20a%20los%20j%C3%B3venes%20foto%20ONU.PNG?itok=j7z9YUTG 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/La%20publicidad%20de%20alcohol%20usa%20las%20redes%20sociales%20para%20atraer%20a%20los%20j%C3%B3venes%20foto%20ONU.PNG?itok=NsZ4W8_R 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/La%20publicidad%20de%20alcohol%20usa%20las%20redes%20sociales%20para%20atraer%20a%20los%20j%C3%B3venes%20foto%20ONU.PNG?itok=GprwxigT" alt="La publicidad de alcohol usa las redes sociales para atraer a los jóvenes" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/tecnologia" hreflang="en">Tecnología</a> </span>
<div class="post-title"> <a href="/tecnologia/la-publicidad-de-alcohol-usa-las-redes-sociales-para-atraer-los-jovenes" hreflang="en">La publicidad de alcohol usa las redes sociales para atraer a los jóvenes</a> </div>
<div class="post-meta">
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Ucrania%20foto%20VOA_3.PNG?itok=V3yt4Lfv 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Ucrania%20foto%20VOA_3.PNG?itok=6F2nEnva 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Ucrania%20foto%20VOA_3.PNG?itok=8yhbMmyS 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Ucrania%20foto%20VOA_3.PNG?itok=WcP6GM4A 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Ucrania%20foto%20VOA_3.PNG?itok=yTaqiwcB" alt="ONU: Muchas más muertes de civiles en Ucrania que las 3.381 oficiales" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/onu-muchas-mas-muertes-de-civiles-en-ucrania-que-las-3381-oficiales" hreflang="en">ONU: Muchas más muertes de civiles en Ucrania que las 3.381 oficiales</a> </div>
<div class="post-meta">
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Matan%20a%20fiscal%20paraguayo%20antidrogas%20durante%20su%20luna%20de%20miel%20en%20Colombia%20foto%20Instagram.PNG?itok=iF9Cz1XB 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Matan%20a%20fiscal%20paraguayo%20antidrogas%20durante%20su%20luna%20de%20miel%20en%20Colombia%20foto%20Instagram.PNG?itok=gquY419D 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Matan%20a%20fiscal%20paraguayo%20antidrogas%20durante%20su%20luna%20de%20miel%20en%20Colombia%20foto%20Instagram.PNG?itok=grE7JwVL 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Matan%20a%20fiscal%20paraguayo%20antidrogas%20durante%20su%20luna%20de%20miel%20en%20Colombia%20foto%20Instagram.PNG?itok=7DPdcr_v 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Matan%20a%20fiscal%20paraguayo%20antidrogas%20durante%20su%20luna%20de%20miel%20en%20Colombia%20foto%20Instagram.PNG?itok=k2eNZ0SB" alt="Matan a fiscal paraguayo Marcelo Pecci, durante su luna de miel en Colombia" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/matan-fiscal-paraguayo-marcelo-pecci-durante-su-luna-de-miel-en-colombia" hreflang="en">Matan a fiscal paraguayo Marcelo Pecci, durante su luna de miel en Colombia</a> </div>
<div class="post-meta">
<span class="post-created">10 May 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/gioconda-cunto-de-san-blas-yo-soy-afrodescendiente-y-tu-tambien" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-gxc8hwdr5ie23flpmhyoc4gkqwocee-39l-ldjfqlg" type="hidden" name="form_build_id" value="form-_gxC8hwDR5Ie23FLpmHyoC4GkqwoCeE-39L-ldJfQlg" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Venezuela </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/17023","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
