<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/javier-vivas-santana-el-asesinato-de-un-bebe-emigrante" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="La situación venezolana no sólo tiene una compleja crisis política, económica y social que ha alcanzado una tragedia humanitaria por razones de hambre, miseria y viola" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/javier-vivas-santana-el-asesinato-de-un-bebe-emigrante" />
<meta property="og:title" content="Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot;" />
<meta property="og:description" content="La situación venezolana no sólo tiene una compleja crisis política, económica y social que ha alcanzado una tragedia humanitaria por razones de hambre, miseria y viola" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot;" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png" />
<meta property="pin:url" content="http://informe21.com/opinion/javier-vivas-santana-el-asesinato-de-un-bebe-emigrante" />
<meta property="pin:description" content="La situación venezolana no sólo tiene una compleja crisis política, económica y social que ha alcanzado una tragedia humanitaria por razones de hambre, miseria y viola" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La situación venezolana no sólo tiene una compleja crisis política, económica y social que ha alcanzado una tragedia humanitaria por razones de hambre, miseria y viola" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot;" />
<meta name="twitter:url" content="http://informe21.com/opinion/javier-vivas-santana-el-asesinato-de-un-bebe-emigrante" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot; | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-14217">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-3112eccb9a60c7bad386b9b7b3d37429f95048a8ef869e48e4df5c21b5c2ce56">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/rusia-inicia-ejercicios-militares-en-bielorrusia-atraca-sus-barcos-en-crimea" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Rusia%20militares%20%20foto%20Pixabay.jpg?itok=YkyLf61Z" width="335" height="210" alt="Rusia inicia ejercicios militares en Bielorrusia, atraca sus barcos en Crimea" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/rusia-inicia-ejercicios-militares-en-bielorrusia-atraca-sus-barcos-en-crimea" hreflang="en">Rusia inicia ejercicios militares en Bielorrusia, atraca sus barcos en Crimea</a> </div>
<div class="post-meta">
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/valentina-quintero-los-parques-nacionales-son-para-contemplar-sus-bondades" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Valentina%20Quintero%20foto%20Instagram.PNG?itok=bySh0hAC" width="335" height="210" alt="Valentina Quintero: Los parques nacionales son para contemplar sus bondades " typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/valentina-quintero-los-parques-nacionales-son-para-contemplar-sus-bondades" hreflang="en">Valentina Quintero: Los parques nacionales son para contemplar sus bondades </a> </div>
<div class="post-meta">
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/suspenden-el-juicio-en-bolivia-contra-expresidenta-anez-por-golpe-de-estado" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Jeanine%20A%C3%B1es%20foto%20voa_0.PNG?itok=_Kr5Kw09" width="335" height="210" alt="Suspenden el juicio en Bolivia contra expresidenta Áñez por &quot;golpe de Estado&quot;" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/suspenden-el-juicio-en-bolivia-contra-expresidenta-anez-por-golpe-de-estado" hreflang="en">Suspenden el juicio en Bolivia contra expresidenta Áñez por &quot;golpe de Estado&quot;</a> </div>
<div class="post-meta">
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-f336e40354aaf518835bf8adfa36336939084349332c0aeeb20313d86ce8af12">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/rusia-inicia-ejercicios-militares-en-bielorrusia-atraca-sus-barcos-en-crimea" hreflang="en">Rusia inicia ejercicios militares en Bielorrusia, atraca sus barcos en Crimea</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/valentina-quintero-los-parques-nacionales-son-para-contemplar-sus-bondades" hreflang="en">Valentina Quintero: Los parques nacionales son para contemplar sus bondades </a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/suspenden-el-juicio-en-bolivia-contra-expresidenta-anez-por-golpe-de-estado" hreflang="en">Suspenden el juicio en Bolivia contra expresidenta Áñez por &quot;golpe de Estado&quot;</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/banco-central-de-venezuela-el-dolar-se-cotiza-en-446-bolivares" hreflang="en">Banco Central de Venezuela: El dólar se cotiza en 4,46 bolívares</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/ee-uu-preocupado-por-presencia-militar-en-frontera-colombo-venezolana" hreflang="en">EE. UU. “preocupado” por presencia militar en frontera colombo venezolana</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot;
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="14217" role="article" about="/opinion/javier-vivas-santana-el-asesinato-de-un-bebe-emigrante" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png?itok=9pMYHiur 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png?itok=EZasiat2 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png?itok=6LOHUXWN 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png?itok=JOaiKbWz 1x" media="(min-width: 0px)" type="image/png" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Migrantes%20en%20colombia%20foto%20Presidencia_2.png?itok=JOaiKbWz" alt="Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot;" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot;</span>
</h1>
<span property="schema:name" content="Javier A. Vivas Santana: El asesinato de un bebé &quot;emigrante&quot;" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 10 February 2022 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/28">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/28" typeof="schema:Person" property="schema:name" datatype="">Editor ERN</span></span>
on 10 February 2022 </span>
<span property="schema:dateCreated" content="2022-02-10T15:57:50+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>La situación venezolana no sólo tiene una compleja crisis política, económica y social que ha alcanzado una tragedia humanitaria por razones de hambre, miseria y violaciones de derechos humanos originados por responsabilidad del régimen neototalitario de Nicolás Maduro, sino que ahora estamos viendo el cómo minorías en varios países, asumiendo posiciones de xenofobia y hasta vengativas, poco les importa arremeter con balas ante los connacionales emigrantes, <strong>aunque las víctimas de tales hechos terminen siendo niños.</strong></p>
<p><strong>Uno de los países que ha generado mayor número de violaciones sobre la integridad de los venezolanos es Trinidad y Tobago</strong>, sobre el cual no sólo existen denuncias de torturas y explotaciones, especialmente en mujeres, quienes incluso muchas de ellas son engañadas para llegar a tal nación con la promesa de trabajo y superación personal, y vemos que documentales internacionales han señalado que la trata de personas tiene en este punto uno de sus espacios de negociación que terminan llevándolas hasta Europa del Este donde son prostituidas o asesinadas.</p>
<p>Por ello, el más reciente hecho de <a href="https://informe21.com/actualidad/noticias-de-venezuela-8feb-consternacion-internacional-por-muerte-de-nino-venezolanos-en">asesinato de un bebé</a> de apenas un año por parte de fuerzas policiales de vigilancia costera de Trinidad y Tobago, bajo el pretexto que la embarcación que llevaba a un pequeño número de emigrantes venezolanos iba a embestirlos, <strong>sería la justificación de haber disparado contra quienes huyen del madurismo,</strong> sometidos a una forma de opresión y empobrecimiento en la otrora patria del Libertador, originando como resultado una acción que ha ido más allá de un comunicado de la Organización de Naciones Unidas, y diversas instituciones nacionales e internacionales sobre lo que <strong>ha dejado de ser un hecho de xenofobia para convertirse en una declaración de guerra contra los venezolanos que decidan emigrar </strong>a la nación que está muy cercana a los estados Sucre y Delta Amacuro.</p>
<p>Lo insólito de tal asesinato, el cual repudiamos y condenamos en máximo sentimiento, es ver que <strong>el primer ministro de Trinidad y Tobago se "disculpa" ante Delcy Rodríguez por semejante barbarie,</strong> mientras la cúpula del régimen madurista ha permanecido en afasia por la muerte de un inocente – ¿cómo hubiese sido la respuesta, si un hecho semejante ocurriera en Colombia? – , que aún se desconoce si las palabras de condolencias han llegado a la madre del bebé que fue víctima, y que en el fondo, el madurismo es un responsable indirecto de que nuestros niños o cualquier venezolano sean asesinados en el exterior, porque ellos como poder político son los únicos responsables en que más de 6 millones de personas hayan abandonado sus espacios de vida de lo que fue una nación receptora de emigrantes desde Europa, la propia América Latina y países del Caribe.</p>
<p>El asesinato de un bebé "emigrante", si es que puede asimilarse tal adjetivación sobre cualquier niño que acompaña a sus padres en una travesía de incertidumbre y desconocida por el núcleo familiar en la mayoría de las situaciones, no sólo en Trinidad y Tobago, sino en cualquier otro país en donde existan minorías que profesan odio y xenofobia contra los venezolanos <strong>es un fenómeno que peligrosamente pareciera que se va a ir incrementando en la medida que tampoco se detenga el eje migratorio fomentado por el madurismo.</strong></p>
<p>El asesinato del bebé por parte de quienes ejecutan la ley del salvajismo en otras naciones, <strong>es el más claro ejemplo de ver que <a href="https://informe21.com/actualidad/reclamo-ante-la-onu-sobre-situacion-de-venezolanos-en-trinidad-y-tobago">esos emigrantes prefieren morir </a>fuera de sus fronteras que morir ante el neoholocausto</strong> que Nicolás Maduro ha impuesto sobre los venezolanos con salarios y pensiones que escasamente alcanzan 1 dólar al mes, con una Venezuela destruida en su infraestructura, servicios, educación, salud, y cualquier otra magnitud que siga afectando la calidad de vida de las personas. @vivassantanaj_</p>
<p><img alt="Javier A. Vivas Santana: El asesinato de un bebé &quot;migrante&quot;" data-entity-type="file" data-entity-uuid="da4ea567-98cc-4cde-8b61-b862dd51c21c" height="143" src="/sites/default/files/inline-images/Javier%20A.%20Vivas%20Santana_37.JPG" width="199" /></p>
<p>(Foto: PresidenciaVe)</p>
<p> </p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/javier-antonio-vivas-santana" property="schema:about" hreflang="en">Javier Antonio Vivas Santana</a></div>
<div class="field__item"><a href="/tags/migracion" property="schema:about" hreflang="en">Migración</a></div>
<div class="field__item"><a href="/tags/venezuela" property="schema:about" hreflang="en">Venezuela</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-c14d97244a8b32fc2a6d23dc3646325db7f30428334372352e7ed2eb62a9457e">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/San%20Valent%C3%ADn%20foto%20Pixabay%20%283%29.jpg?itok=6746FoWj" width="390" height="260" alt="5 ideas de desayunos románticos para enamorar en San Valentín" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/gastronomia/5-ideas-de-desayunos-romanticos-para-enamorar-en-san-valentin" hreflang="en">5 ideas de desayunos románticos para enamorar en San Valentín</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/gastronomia" hreflang="en">Gastronomía</a> </span> /
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Viera%20Blanco%20Presdiencia.PNG?itok=P7HGHIk-" width="390" height="260" alt="Viera-Blanco condena que el régimen de Maduro promueva fiestas en Canaima" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/viera-blanco-condena-que-el-regimen-de-maduro-promueva-fiestas-en-canaima" hreflang="en">Viera-Blanco condena que el régimen de Maduro promueva fiestas en Canaima</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Star%20Wars%20Instagram.PNG?itok=2z5EJ7RY" width="390" height="260" alt="&quot;Obi-Wan Kenobi&quot; del universo Star Wars ya tiene fecha de estreno " typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/arte-y-espectaculos/obi-wan-kenobi-del-universo-star-wars-ya-tiene-fecha-de-estreno" hreflang="en">&quot;Obi-Wan Kenobi&quot; del universo Star Wars ya tiene fecha de estreno </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span> /
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Miguel%20pizarro%20foto%20Presidenciave%200_1.PNG?itok=rpyv2od4" width="390" height="260" alt="Pizarro urgió que continúe la inmunización contra el Covid-19 en Venezuela" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/pizarro-urgio-que-continue-la-inmunizacion-contra-el-covid-19-en-venezuela" hreflang="en">Pizarro urgió que continúe la inmunización contra el Covid-19 en Venezuela</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Viajero%20del%20tiempo%20foto%20Pixabay.jpg?itok=l2CPncqH" width="390" height="260" alt="Filmaron a viajero del tiempo mientras realizaba una travesía por el futuro" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/tecnologia/filmaron-viajero-del-tiempo-mientras-realizaba-una-travesia-por-el-futuro" hreflang="en">Filmaron a viajero del tiempo mientras realizaba una travesía por el futuro</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/tecnologia" hreflang="en">Tecnología</a> </span> /
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-fe237303738dbe242ca3580daa1bfb023e24f3a8be77627a7e9f6f0b2a90d385">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/ff4be55f5193ac765d08879b5bb2b7b33331b1b4w_1.jpg?itok=tiDh1HO4 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/ff4be55f5193ac765d08879b5bb2b7b33331b1b4w_1.jpg?itok=eyLWHmLJ 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/ff4be55f5193ac765d08879b5bb2b7b33331b1b4w_1.jpg?itok=WKCsdKvn 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/ff4be55f5193ac765d08879b5bb2b7b33331b1b4w_1.jpg?itok=7vIYp8Rk 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/ff4be55f5193ac765d08879b5bb2b7b33331b1b4w_1.jpg?itok=Gs6uPDqk" alt="Muertes por Covid en el mundo llegan a más de 5.7 millones. En Venezuela 5.511" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/muertes-por-covid-en-el-mundo-llegan-mas-de-57-millones-en-venezuela-5511" hreflang="en">Muertes por Covid en el mundo llegan a más de 5.7 millones. En Venezuela 5.511</a> </div>
<div class="post-meta">
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Mascarillas.png?itok=EIuEFew8 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Mascarillas.png?itok=E2WFlnK- 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Mascarillas.png?itok=wE9OLS-0 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Mascarillas.png?itok=_bNAD6Ob 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Mascarillas.png?itok=uiqvcm95" alt="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article258204968.html" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/andres-oppenheimer-hay-que-decirle-adios-los-cubrebocas" hreflang="en">Andrés Oppenheimer: ¿Hay que decirle adiós a los cubrebocas?</a> </div>
<div class="post-meta">
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Valentina%20Quintero%20foto%20Instagram.PNG?itok=USrRAcJA 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Valentina%20Quintero%20foto%20Instagram.PNG?itok=bmpi2BP_ 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Valentina%20Quintero%20foto%20Instagram.PNG?itok=Z3qTzgd4 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Valentina%20Quintero%20foto%20Instagram.PNG?itok=b6cwmKQp 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Valentina%20Quintero%20foto%20Instagram.PNG?itok=Eqth38kM" alt="Valentina Quintero: Los parques nacionales son para contemplar sus bondades " typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/valentina-quintero-los-parques-nacionales-son-para-contemplar-sus-bondades" hreflang="en">Valentina Quintero: Los parques nacionales son para contemplar sus bondades </a> </div>
<div class="post-meta">
<span class="post-created">10 Feb 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/javier-vivas-santana-el-asesinato-de-un-bebe-emigrante" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-mhpxe08ylcjqv7jpytbpce-5w8khgnxdk-y4v3zad4i" type="hidden" name="form_build_id" value="form-mHPxe08YLCJQV7JpYTBpcE-5W8kHgnXDk_y4V3zAd4I" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/14217","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
