<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/leandro-rodriguez-linarez-dialogo-en-mexico-o-segundo-plan-de-la-patria" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/leandro-rodriguez-linarez-dialogo-en-mexico-o-segundo-plan-de-la-patria" />
<meta property="og:title" content="Leandro Rodríguez Linárez: ¿Diálogo en México o Segundo Plan de la Patria?" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay_0.JPG" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay_0.JPG" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Captura%20Pixabay_0.JPG" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Leandro Rodríguez Linárez: ¿Diálogo en México o Segundo Plan de la Patria?" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay_0.JPG" />
<meta property="pin:url" content="http://informe21.com/opinion/leandro-rodriguez-linarez-dialogo-en-mexico-o-segundo-plan-de-la-patria" />
<meta property="pin:description" content="" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Leandro Rodríguez Linárez: ¿Diálogo en México o Segundo Plan de la Patria?" />
<meta name="twitter:url" content="http://informe21.com/opinion/leandro-rodriguez-linarez-dialogo-en-mexico-o-segundo-plan-de-la-patria" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Captura%20Pixabay_0.JPG" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Leandro Rodríguez Linárez: ¿Diálogo en México o Segundo Plan de la Patria? | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-7918">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-cc5b9e6a470d7f71f139220ee9856648d6e54f954c003fade9717241a4450051">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/maduro-anuncio-que-la-navidad-2021-empezara-en-octubre" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/maduro%20navidad.JPG?itok=NohooQCT" width="335" height="210" alt="Maduro anunció que la Navidad 2021 empezará en octubre. Foto: Captura de video" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/maduro-anuncio-que-la-navidad-2021-empezara-en-octubre" hreflang="en">Maduro anunció que la Navidad 2021 empezará en octubre</a> </div>
<div class="post-meta">
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/dos-nuevas-rutas-facilitan-los-migrantes-el-deambular-por-colombia" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/migraci%C3%B3n%20colombia.jpg?itok=xs-2_Dqz" width="335" height="210" alt="Dos nuevas rutas facilitan a los migrantes el deambular por Colombia. Foto: VOA" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/dos-nuevas-rutas-facilitan-los-migrantes-el-deambular-por-colombia" hreflang="en">Dos nuevas rutas facilitan a los migrantes el deambular por Colombia</a> </div>
<div class="post-meta">
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/onu-venezuela-recibio-en-seis-meses-mas-ayuda-humanitaria-que-en-todo-2020" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/onu%20ayuda%20humanitaria%20venezuela%202020.jpg?itok=RVPqh7Sb" width="335" height="210" alt="ONU: Venezuela recibió en seis meses más ayuda humanitaria que en todo 2020. Foto: Pixabay" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/onu-venezuela-recibio-en-seis-meses-mas-ayuda-humanitaria-que-en-todo-2020" hreflang="en">ONU: Venezuela recibió en seis meses más ayuda humanitaria que en todo 2020</a> </div>
<div class="post-meta">
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-46a9161b080a52f4982883cca629a4371a130746de055e68d97917529c52f4c1">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/maduro-anuncio-que-la-navidad-2021-empezara-en-octubre" hreflang="en">Maduro anunció que la Navidad 2021 empezará en octubre</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/dos-nuevas-rutas-facilitan-los-migrantes-el-deambular-por-colombia" hreflang="en">Dos nuevas rutas facilitan a los migrantes el deambular por Colombia</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/onu-venezuela-recibio-en-seis-meses-mas-ayuda-humanitaria-que-en-todo-2020" hreflang="en">ONU: Venezuela recibió en seis meses más ayuda humanitaria que en todo 2020</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/derrocado-presidente-afgano-asegura-que-se-exilio-para-evitar-un-bano-de-sangre" hreflang="en">Derrocado presidente afgano asegura que se exilió para evitar un &quot;baño de sangre&quot;</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/el-dolar-cierra-en-bs-408537225-informa-el-banco-central" hreflang="en">El dólar cierra en bs. 4.085.372,25, informa el Banco Central</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Leandro Rodríguez Linárez: ¿Diálogo en México o Segundo Plan de la Patria?
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="7918" role="article" about="/opinion/leandro-rodriguez-linarez-dialogo-en-mexico-o-segundo-plan-de-la-patria" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Captura%20Pixabay_0.JPG?itok=olcPWRLi 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Captura%20Pixabay_0.JPG?itok=x7AnkEUr 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Captura%20Pixabay_0.JPG?itok=nI10Jy_U 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Captura%20Pixabay_0.JPG?itok=jkCpKG2p 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Captura%20Pixabay_0.JPG?itok=jkCpKG2p" alt="Captura Pixabay" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Leandro Rodríguez Linárez: ¿Diálogo en México o Segundo Plan de la Patria?</span>
</h1>
<span property="schema:name" content="Leandro Rodríguez Linárez: ¿Diálogo en México o Segundo Plan de la Patria?" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 18 August 2021 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/30">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/30" typeof="schema:Person" property="schema:name" datatype="">Editor AR</span></span>
on 18 August 2021 </span>
<span property="schema:dateCreated" content="2021-08-18T12:20:44+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p style="margin-bottom:11px"><span style="font-size:12pt"><span style="line-height:107%"><span style="font-family:Arial,sans-serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%"><strong>Permítanme señalar algo que, probablemente, a muchos opositores no les gustará. Gobierno es quien ejerce el control de la administración de los recursos y bienes de la nación, además de otras facultades. En consecuencia, en Venezuela el gobierno lo ejerce el chavismo encabezado por Nicolás Maduro.</strong> El solo hecho de ser gobierno no legitima ni legaliza, pues existen gobiernos ilegales, ilegítimos, de facto, no reconocidos, entre otros. <strong>Por otro lado, la palabra “régimen” se refiere a la forma de administración, al orden, a la institucionalidad, es decir, a la democracia, a la tiranía, monarquía,</strong> etcétera. Cuando nos referimos al chavismo como “régimen” es simplemente una pequeña protesta ante su retención ilegal e ilegítima del poder y a su ominosa forma de “administrar” emparentada con el castrismo y otros regímenes similares.</span></span></span></span></span></p>
<p style="margin-bottom:11px"><span style="font-size:12pt"><span style="line-height:107%"><span style="font-family:Arial,sans-serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%"><strong>Ahora bien, con Guaidó ocurre algo por igual complejo. Él posee reconocimiento de casi todas las naciones de occidente y más allá, sin embargo, no posee gobierno</strong>, pues dentro de Venezuela carece de todo tipo de control sobre la administración de los recursos y bienes nacionales, en el exterior dicho control sobre ciertos activos en el extranjero está muy condicionado, limitado. En consecuencia, Guaidó es un presidente con reconocimiento, pero sin gobierno, ni régimen… Lo de Venezuela no es nada sencillo.</span></span></span></span></span></p>
<p style="margin-bottom:11px"><span style="font-size:12pt"><span style="line-height:107%"><span style="font-family:Arial,sans-serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%"><strong>Entrando en materia, los 8 puntos que rigen el “diálogo” en México son alarmantes, pues buscan estabilizar al régimen. </strong>Sí los primeros 3 puntos, considerados los medulares, a decir: “Derechos políticos para todos, garantías electorales para todos, cronograma electoral para elecciones observables”, giran en torno a las regionales/municipales del 21N es sumamente trágico, porque daría por sentado que las elecciones precedentes tienen validez, cosa que, a parte de ser absurdo, permitiría al régimen acceder al inmerecido reconocimiento.</span></span></span></span></span></p>
<p style="margin-bottom:11px"><span style="font-size:12pt"><span style="line-height:107%"><span style="font-family:Arial,sans-serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%"><strong>La única vía honesta a los fines del Estado, de los venezolanos, sería pactar un CNE imparcial que, luego de depurar todo lo inherente a lo electoral en el país</strong> (REP, software, registros Onidex, Saime, entre otras acciones) <strong>convoque elecciones parlamentarias conforme a la ley y preceptos democráticos</strong>, pues el parlamento nacional es el único órgano capaz de reinstitucionalizar al país.</span></span></span></span></span></p>
<p style="margin-bottom:11px"><span style="font-size:12pt"><span style="line-height:107%"><span style="font-family:Arial,sans-serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%">Otro punto álgido es el “levantamiento de sanciones junto a la pretendida restauración de derechos a activos” por parte del régimen ¿Cómo levantar sanciones, permitir el acceso a activos, sí la retención del poder desde hace tiempo es a través de la violencia institucionalizada? Mientras dicha retención continúe siendo bajo este oscurantismo no debe haber ningún avance en este punto, sería premiar al régimen, perdonarlo gratuitamente. <strong>Todos los venezolanos deseamos se levanten las sanciones y hacer gala de un gobierno plenipotenciario, pero para ello debe obtener el poder legal y legítimamente, sobre todo, gobernar conforme a la ley y la democracia</strong> (institucionalidad).</span></span></span></span></span></p>
<p style="margin-bottom:11px"><span style="font-size:12pt"><span style="line-height:107%"><span style="font-family:Arial,sans-serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%">Otro ítem sumamente amenazante contra Venezuela es “la convivencia política y social”, puede significar muchas cosas, la peor es otorgarle el anhelado reconocimiento al régimen, aceptar y acudir al 21N, al presunto revocatorio 2022 (o 2023) con las instituciones psuvizadas de hoy, imponiendo a los venezolanos, gracias a un grisáceo pacto opositor – castrismo venezolano, gobernantes quienes por más de 20 años han destruido al país, por acción u omisión (incluimos a líderes opositores cómplices).</span></span></span></span></span></p>
<p><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%"><span style="font-family:&quot;Arial&quot;,sans-serif">De este modo, <strong>sí el diálogo gira en torno a elecciones en condiciones absurdas de desinstitucionalización, el régimen lo que estaría tramando en tierras aztecas sería su segundo “Plan de la Patria” ¡Mucho cuidado!</strong> @leandrotango  <a href="https://pixabay.com/es/illustrations/signo-de-interrogaci%c3%b3n-pila-pregunta-1495858/">Foto  </a></span></span></span></p>
<p><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="line-height:107%"><span style="font-family:&quot;Arial&quot;,sans-serif"><img alt="Leandro Rodríguez Linarez" data-entity-type="file" data-entity-uuid="ddf2ccaa-0c2f-45ac-b147-6e459ef3266b" height="171" src="/sites/default/files/inline-images/Leandro%20Rodr%C3%ADguez%20Lin%C3%A1rez_3.JPG" width="184" /></span></span></span></p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/leandro-rodriguez-linarez" property="schema:about" hreflang="en">Leandro Rodríguez Linárez</a></div>
<div class="field__item"><a href="/tags/politica" property="schema:about" hreflang="en">Política</a></div>
<div class="field__item"><a href="/tags/analisis" property="schema:about" hreflang="en">Análisis</a></div>
<div class="field__item"><a href="/tags/venezuela" property="schema:about" hreflang="en">Venezuela</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-831104e3adb428b0841b4225f87022c3fa139d5c338ee2acd7d9049a75c92b89">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Captura%20El%20Islamismo%20Fernando%20Mires.JPG?itok=hdigj93X" width="390" height="260" alt="Captura El Islamismo Fernando Mires" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/fernando-mires-la-casta-de-los-talibanes-destruyo-la-tradicion-religiosa-de-afganistan" hreflang="en">Fernando Mires: La casta de los talibanes destruyó la tradición religiosa de Afganistán</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/vicente%20fernandez.jpg?itok=zHlRDLHc" width="390" height="260" alt="Vicente Fernández está &quot;despierto y consciente&quot; luego de su caída" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/arte-y-espectaculos/vicente-fernandez-esta-despierto-y-consciente-luego-de-su-caida" hreflang="en">Vicente Fernández está &quot;despierto y consciente&quot; luego de su caída</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span> /
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Captura%20Pixabay%202.JPG?itok=1p4niobr" width="390" height="260" alt="Captura Pixabay" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/alberto-benegas-lynch-en-brasil-se-privatizan-las-carceles" hreflang="en">Alberto Benegas Lynch: En Brasil se privatizan las cárceles­</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/39aa4dbaa3d974ff5b8c27fa4fcc2bae8e4603cdm_2.jpg?itok=gOx1475r" width="390" height="260" alt="Guaidó recalcó que Acuerdo de Salvación Nacional busca acabar con catástrofe " typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/politica/guaido-recalco-que-acuerdo-de-salvacion-nacional-busca-acabar-con-catastrofe" hreflang="en">Guaidó recalcó que Acuerdo de Salvación Nacional busca acabar con catástrofe </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span> /
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Trasplantes_0.jpg?itok=P16MCttT" width="390" height="260" alt="Noticias de Venezuela #18Ago: Médicos lanzan un SOS ante parálisis de trasplantes" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/noticias-de-venezuela-18ago-medicos-lanzan-un-sos-ante-paralisis-de-trasplantes" hreflang="en">Noticias de Venezuela #18Ago: Médicos lanzan un SOS ante parálisis de trasplantes</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-491f600fcb6b8bdaca0b80b77c456735f30d1815b24afc8f1047df57b2424531">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/huevos.jpg?itok=NrfXRmlE 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/huevos.jpg?itok=DtKPxicD 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/huevos.jpg?itok=DIUmkI9v 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/huevos.jpg?itok=JoMpxb7K 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/huevos.jpg?itok=vFL8zuJb" alt="Cómo cocinar huevos poché, duros, pasados por agua y mollet. Foto: Pixabay" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/gastronomia" hreflang="en">Gastronomía</a> </span>
<div class="post-title"> <a href="/gastronomia/como-cocinar-huevos-poche-duros-pasados-por-agua-y-mollet" hreflang="en">Cómo cocinar huevos poché, duros, pasados por agua y mollet</a> </div>
<div class="post-meta">
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Migrantes-venezolanos-750x375_0.jpg?itok=7haXSPty 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Migrantes-venezolanos-750x375_0.jpg?itok=klYM-Wge 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Migrantes-venezolanos-750x375_0.jpg?itok=lds2Y3Xt 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Migrantes-venezolanos-750x375_0.jpg?itok=iHpBCZh5 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Migrantes-venezolanos-750x375_0.jpg?itok=3UW0AK9U" alt="UCAB: 21% de los migrantes venezolanos han sido víctimas de esclavitud moderna. Foto: Presidencia" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/ucab-21-de-los-migrantes-venezolanos-han-sido-victimas-de-esclavitud-moderna" hreflang="en">UCAB: 21% de los migrantes venezolanos han sido víctimas de esclavitud moderna</a> </div>
<div class="post-meta">
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/avril%20lavigne%20bikini.jpg?itok=7xKIJ5QN 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/avril%20lavigne%20bikini.jpg?itok=Nsk19Wn8 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/avril%20lavigne%20bikini.jpg?itok=WoNX0vvK 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/avril%20lavigne%20bikini.jpg?itok=VAHkLR43 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/avril%20lavigne%20bikini.jpg?itok=kOKgwsWI" alt="Avril Lavigne apareció en bikini en redes sociales y se desató la euforia. Foto: Instagram" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span>
<div class="post-title"> <a href="/arte-y-espectaculos/avril-lavigne-aparecio-en-bikini-en-redes-sociales-y-se-desato-la-euforia" hreflang="en">Avril Lavigne apareció en bikini en redes sociales y se desató la euforia</a> </div>
<div class="post-meta">
<span class="post-created">18 Aug 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/leandro-rodriguez-linarez-dialogo-en-mexico-o-segundo-plan-de-la-patria" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-ucdf5-snq9hl7hzldhbwncw3urthz0hgmmjkeahvvsy" type="hidden" name="form_build_id" value="form-UcDf5-SNq9hl7HZLDHBWNCw3URThz0HgMmjKEAHvVSY" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/7918","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
