<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/omar-estacio-z-un-hdep-es-un-hdep" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="La frase la acuñó, Franklin D." />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/omar-estacio-z-un-hdep-es-un-hdep" />
<meta property="og:title" content="Omar Estacio Z.: Un HdeP es un HdeP" />
<meta property="og:description" content="La frase la acuñó, Franklin D." />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/police-g709bde063_640.png" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/police-g709bde063_640.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/police-g709bde063_640.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Omar Estacio Z.: Un HdeP es un HdeP" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/police-g709bde063_640.png" />
<meta property="pin:url" content="http://informe21.com/opinion/omar-estacio-z-un-hdep-es-un-hdep" />
<meta property="pin:description" content="La frase la acuñó, Franklin D." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La frase la acuñó, Franklin D." />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Omar Estacio Z.: Un HdeP es un HdeP" />
<meta name="twitter:url" content="http://informe21.com/opinion/omar-estacio-z-un-hdep-es-un-hdep" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/police-g709bde063_640.png" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Omar Estacio Z.: Un HdeP es un HdeP | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-15129">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-b8051b16a92753f0deb5c89f64704740b9168a707cfcfe813a9e3286244b92d0">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/resumen-usa-administracion-biden-advierte-que-rusia-podria-tratar-de-usar-armas-quimicas" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Captura%20VOA%20News%20P_9.jpg?itok=phcqKBMu" width="335" height="210" alt="Captura VOA News" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/resumen-usa-administracion-biden-advierte-que-rusia-podria-tratar-de-usar-armas-quimicas" hreflang="en">Resumen USA: Administración Biden advierte que Rusia podría tratar de usar armas químicas o biológicas en Ucrania</a> </div>
<div class="post-meta">
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/mujer-trans-se-siente-desprotegida-en-venezuela" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/gender-gb635b7458_640.jpg?itok=6RuQBcPx" width="335" height="210" alt="Mujer trans se siente desprotegida en Venezuela" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/mujer-trans-se-siente-desprotegida-en-venezuela" hreflang="en">Mujer trans se siente desprotegida en Venezuela</a> </div>
<div class="post-meta">
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/6-de-citgo-gustavo-cardenas-dice-que-su-pesadilla-termino" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Citgowikipedia3.jpg?itok=VVr2JIZ0" width="335" height="210" alt="6 de Citgo: Gustavo Cárdenas dice que su &quot;pesadilla&quot; terminó" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/6-de-citgo-gustavo-cardenas-dice-que-su-pesadilla-termino" hreflang="en">6 de Citgo: Gustavo Cárdenas dice que su &quot;pesadilla&quot; terminó</a> </div>
<div class="post-meta">
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>

<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys--2" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys--2" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-c8f840e0188a6974992101c936eecc389ca981a8e5f62d93aac339d98e069bba">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/resumen-usa-administracion-biden-advierte-que-rusia-podria-tratar-de-usar-armas-quimicas" hreflang="en">Resumen USA: Administración Biden advierte que Rusia podría tratar de usar armas químicas o biológicas en Ucrania</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/inflacion-de-ee-uu-se-disparo-un-79-el-ano-pasado-el-maximo-en-40-anos" hreflang="en">Inflación de EE. UU. se disparó un 7,9% el año pasado, el máximo en 40 años</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/mujer-trans-se-siente-desprotegida-en-venezuela" hreflang="en">Mujer trans se siente desprotegida en Venezuela</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/6-de-citgo-gustavo-cardenas-dice-que-su-pesadilla-termino" hreflang="en">6 de Citgo: Gustavo Cárdenas dice que su &quot;pesadilla&quot; terminó</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/funcionario-de-ee-uu-no-hay-dialogo-con-el-gobierno-de-venezuela" hreflang="en"> Funcionario de EE. UU.: “No hay diálogo” con el gobierno de Venezuela</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Omar Estacio Z.: Un HdeP es un HdeP
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="15129" role="article" about="/opinion/omar-estacio-z-un-hdep-es-un-hdep" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/police-g709bde063_640.png?itok=PO_zmdte 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/police-g709bde063_640.png?itok=6svv_227 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/police-g709bde063_640.png?itok=bdYUwyry 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/police-g709bde063_640.png?itok=wkZPhGed 1x" media="(min-width: 0px)" type="image/png" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/police-g709bde063_640.png?itok=wkZPhGed" alt="Omar Estacio Z.: Un HdeP es un HdeP" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Omar Estacio Z.: Un HdeP es un HdeP</span>
</h1>
<span property="schema:name" content="Omar Estacio Z.: Un HdeP es un HdeP" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 10 March 2022 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/28">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/28" typeof="schema:Person" property="schema:name" datatype="">Editor ERN</span></span>
on 10 March 2022 </span>
<span property="schema:dateCreated" content="2022-03-10T14:36:01+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>La frase la acuñó, <a href="https://es.wikipedia.org/wiki/Franklin_D._Roosevelt">Franklin D. Roosevelt.</a> Varios de sus colaboradores acudieron a presentarle quejas contra <a href="https://es.wikipedia.org/wiki/Anastasio_Somoza_Garc%C3%ADa">“Tacho” Somoza. </a>Por las violaciones de DD. HH., como tirano de Nicaragua, por su obsceno enriquecimiento ilícito a costa de las necesidades de los nicaragüenses, por su pésima catadura moral.  Con la respuesta de entonces, el presidente de EE. UU., resumió la que ha sido práctica de todas las cancillerías desde que el Mundo es mundo: “Sí, ‘Tacho’ Somoza, es un HdP, pero es mi, HdP”. Realpolitik o <strong>los países no tienen, ni amigos, ni enemigos, sino intereses. Tal sería el corolario.   </strong></p>
<p dir="ltr">Viene a la memoria la lenidad del señor Roosevelt, con quien era su aliado, con motivo de la irritación -por no emplear palabra más gruesa- que <strong>nos ha provocado la visita dispensada a Caracas la semana pasada, por tres enviados  especiales de la Casa Blanca</strong>, Washington, D.C.. Aunque tal delegación sea un capítulo más del pragmatismo, puro y duro que ha prevalecido en las relaciones internacionales, siempre hay algo nuevo bajo el Sol.</p>
<p dir="ltr">Recordarán los lectores que, Nicolás Maduro, es un prófugo de la justicia de EE. UU. por cuya captura, el gobierno de ese país ofrece recompensa de USD 15 millones.  <strong>En su contra y en contra de varios de sus relacionados, la Corte del Distrito Sur de Nueva York (caso:1:11-cr-00205-AKH) dictó orden de captura </strong>por los supuestos delitos de, posesión, tráfico, intención e introducción en EE. UU., de cocaína y armas de destrucción masiva. <strong>Maduro y sus cómplices, habrían cometido tales ilícitos entre 1999 y 2020, </strong>es decir la "pendejaíta" de 21 años consecutivos, sin solución de continuidad, con efectos plurinacionales irradiados a EE. UU., Venezuela, Colombia, México, Honduras, Irán, Siria “and elsewhere”, léase, a cualquier otra parte.  Aparejado al supuesto afán de lucro personal de Maduro, Cabello, el “Pollo” Carvajal, Alcalá Cordones, Raúl Reyes y del fallecido “Santrich”, el auto de sus procesamientos agrega propósitos terroristas.</p>
<p dir="ltr"><strong>En EE. UU., existe la muy controvertida figura de los arrestos ciudadanos</strong>  (citizen’s arrest). Según la gravedad del delito y del estado o provincia en la cual se pretenda la captura de un prófugo, esta última, con las limitaciones respectivas,  puede practicarla, usted, el cronista o un viandante cualquiera. Además, un evadido de la justicia, hasta que no se entregue a las autoridades, no puede apelar contra el decreto de su detención judicial, ni ejercer dentro del expediente respectivo su derecho a la defensa. (cfr., entre otros muchos, Degen v. United States, 116 S. Ct. 1777 - 1996). Tampoco, en un proceso civil, tendrá legitimidad para impugnar confiscaciones en su perjuicio (cfr. 28 Código de EE. UU. § 2466 - Privación de derechos de fugitivos).</p>
<p dir="ltr">Son las 10:00 a.m. de un día laborable cualquiera. Lo primero que preguntan las fuerzas de seguridad que acuden a determinada agencia bancaria a enfrentar una situación de rehenes es, cuáles son las demandas de los secuestradores a cambio de liberar los cautivos “¿Cuánto en moneda dura?¿Un automóvil veloz o un helicóptero para emprender la fuga?”  En el caso de los enviados del señor Biden, es como si a los referidos plagiarios, en lugar de apresarlos y conducirlos al precinto policial más cercano, les pagan el rescate completo, sin la contraprestación de liberar todos sus rehenes (no solo a tres o a cuatro); que es como si le permitiesen de lunes a viernes en horario bancario, seguir secuestrando ahorristas y cuentacorrentistas y no conformes con lo anterior, les otorgasen un "negocito" que antes no tenían: a los secuestradores, el de prestar el servicio de nómina de todo el personal policial y <strong>en el caso de Maduro, la venta contante y sonante a empresas norteamericanas de barriles de petróleo, que antes se consideraba ilegal.</strong></p>
<p dir="ltr">¿Y por qué, en lugar de la cuota petrolera que le han eliminado a Rusia a causa de su brutal invasión a Ucrania, EE. UU., no se la han asignado a los sauditas o a los canadienses? <strong>De ese trato privilegiado a favor del referido prófugo de la justicia se han quejado estos últimos.</strong></p>
<p dir="ltr"> ¿<strong>Y dónde queda</strong>, a todas estas, el sacrosanto, Rule of Law o <strong>Imperio de la Ley, supuesta columna vertebral de la democracia norteamericana?</strong></p>
<p dir="ltr">Mientras los que aspiramos una presidencia de Venezuela a medias decente, aunque sea, nos enteramos para qué cipote sirven iniciativas como la visita a Caracas de la referida comitiva, lo reconocemos: <strong>un gusto es un gusto. Me imagino que el señor presidente de EE. UU., ya se lo ha dado, a lo Franklin D. Roosevelt:</strong> “En lo adelante -exclamará gozoso, míster Biden- Maduro, es y será mi HsP. Nunca más el Hdp, del otro, HdP de, Vladimir Putin”. Aunque con semejante calaña, jamás se sabe. @omarestacio</p>
<p dir="ltr"><img alt="Omar Estacio Z.: Un HdP es un HdeP" data-entity-type="file" data-entity-uuid="d05e5d89-bc75-4906-8f17-48289a63531c" height="140" src="/sites/default/files/inline-images/Omar%20Estacio%202_53.JPG" width="207" /></p>
<p dir="ltr">(Foto: Pixabay)</p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/omar-estacio-z" property="schema:about" hreflang="en">Omar Estacio Z.</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-8273cbb7e60ee9ee474359dd4aa95d90e1b7172f54ec478021b25e09c71ddab1">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Maduro%20Efe_6.jpg?itok=boSuhqR4" width="390" height="260" alt="Noticias de Venezuela #10Mar: EE.UU. pidió a Maduro garantía de suministro petrolero para relajar las sanciones" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/noticias-de-venezuela-10mar-eeuu-pidio-maduro-garantia-de-suministro-petrolero-para" hreflang="en">Noticias de Venezuela #10Mar: EE.UU. pidió a Maduro garantía de suministro petrolero para relajar las sanciones</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/facebook-gdf0a790a0_640.png?itok=Fx2O_ml0" width="390" height="260" alt="Facebook lanza herramienta para frenar desinformación" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/tecnologia/facebook-lanza-herramienta-para-frenar-desinformacion" hreflang="en">Facebook lanza herramienta para frenar desinformación</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/tecnologia" hreflang="en">Tecnología</a> </span> /
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/lost-place-gfca9de1bd_640.jpg?itok=XcS9KFyX" width="390" height="260" alt="OMS confirmó 18 ataques contra hospitales, ambulancias y personal en Ucrania" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/oms-confirmo-18-ataques-contra-hospitales-ambulancias-y-personal-en-ucrania" hreflang="en">OMS confirmó 18 ataques contra hospitales, ambulancias y personal en Ucrania</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Captura%20VOA%20News%20P_9.jpg?itok=lLFSVWOD" width="390" height="260" alt="Captura VOA News" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/resumen-usa-administracion-biden-advierte-que-rusia-podria-tratar-de-usar-armas-quimicas" hreflang="en">Resumen USA: Administración Biden advierte que Rusia podría tratar de usar armas químicas o biológicas en Ucrania</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/police-g709bde063_640.png?itok=PD407bbc" width="390" height="260" alt="Omar Estacio Z.: Un HdeP es un HdeP" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/omar-estacio-z-un-hdep-es-un-hdep" hreflang="en">Omar Estacio Z.: Un HdeP es un HdeP</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">10 Mar 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-d22fc8ce18c6b76e2aa83b02ee2425d1387f27f2165c5cc562e36f8e4b2c223a">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Jes%C3%BAs%20Petit_4.jpg?itok=L0wa2jPC 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Jes%C3%BAs%20Petit_4.jpg?itok=SQVWacf0 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Jes%C3%BAs%20Petit_4.jpg?itok=OGUVoZ-e 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Jes%C3%BAs%20Petit_4.jpg?itok=-sX4T5QR 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Jes%C3%BAs%20Petit_4.jpg?itok=xpU1gZ8q" alt="Jesús Petit Da Costa: Es el comunismo, estúpidos" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/jesus-petit-da-costa-es-el-comunismo-estupidos" hreflang="en">Jesús Petit Da Costa: Es el comunismo, estúpidos</a> </div>
<div class="post-meta">
<span class="post-created">09 Mar 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Petr%C3%B3leo%20Foto%20Pixabay_1.PNG?itok=9zB2voG_ 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Petr%C3%B3leo%20Foto%20Pixabay_1.PNG?itok=zEQ1Wj1n 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Petr%C3%B3leo%20Foto%20Pixabay_1.PNG?itok=ApWgTei4 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Petr%C3%B3leo%20Foto%20Pixabay_1.PNG?itok=TqtGk69B 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Petr%C3%B3leo%20Foto%20Pixabay_1.PNG?itok=pGceudSp" alt="Expertos: Bloqueo a petróleo ruso trastocará precios y cadena de suministros" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/economia" hreflang="en">Economía</a> </span>
<div class="post-title"> <a href="/economia/expertos-bloqueo-petroleo-ruso-trastocara-precios-y-cadena-de-suministros" hreflang="en">Expertos: Bloqueo a petróleo ruso trastocará precios y cadena de suministros</a> </div>
<div class="post-meta">
<span class="post-created">09 Mar 22 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/kamalaharrisVOA.jpg?itok=g7XUmT7X 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/kamalaharrisVOA.jpg?itok=w_szBcME 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/kamalaharrisVOA.jpg?itok=KmnIpiLR 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/kamalaharrisVOA.jpg?itok=_CXQQz5J 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/kamalaharrisVOA.jpg?itok=ANDZBhe1" alt="Harris se dirige a Polonia en medio de turbulencias por aviones para Ucrania" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span>
<div class="post-title"> <a href="/politica/harris-se-dirige-polonia-en-medio-de-turbulencias-por-aviones-para-ucrania" hreflang="en">Harris se dirige a Polonia en medio de turbulencias por aviones para Ucrania</a> </div>
<div class="post-meta">
<span class="post-created">09 Mar 22 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/omar-estacio-z-un-hdep-es-un-hdep" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-g0tq4hk0tdxa2g6da0n-xz5dpgh2twzx93rp2gtjuwy" type="hidden" name="form_build_id" value="form-g0tq4HK0tdXA2G6da0n-Xz5dpGH2twZx93rP2gTJUWY" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Venezuela </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/15129","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
