<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/rafael-gallegos-acuerdo-de-salvacion-nacional-o-condenacion" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/rafael-gallegos-acuerdo-de-salvacion-nacional-o-condenacion" />
<meta property="og:title" content="Rafael Gallegos: Acuerdo de salvación nacional… o condenación" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Rafael Gallegos: Acuerdo de salvación nacional… o condenación" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg" />
<meta property="pin:url" content="http://informe21.com/opinion/rafael-gallegos-acuerdo-de-salvacion-nacional-o-condenacion" />
<meta property="pin:description" content="" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Rafael Gallegos: Acuerdo de salvación nacional… o condenación" />
<meta name="twitter:url" content="http://informe21.com/opinion/rafael-gallegos-acuerdo-de-salvacion-nacional-o-condenacion" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Rafael Gallegos: Acuerdo de salvación nacional… o condenación | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-5178">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-744f8b51e1600216eb2aa0f8685b988570701a181bd2edb938cc9753b80492c8">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/maria-gabriela-chavez-en-el-funeral-de-garcia-carneiro" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Ma%20Gabriela%20Chavez%20twitter.JPG?itok=y9tuOqsl" width="335" height="210" alt="María Gabriela Chávez en el funeral de García Carneiro" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/maria-gabriela-chavez-en-el-funeral-de-garcia-carneiro" hreflang="en">María Gabriela Chávez en el funeral de García Carneiro</a> </div>
<div class="post-meta">
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/ilustran-la-represion-en-colombia-con-fotos-de-protestas-en-venezuela" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Bogot%C3%A1%20manifestaci%C3%B3n_0.JPG?itok=G_0W6IrJ" width="335" height="210" alt="Ilustran la represión en Colombia con fotos de protestas en Venezuela" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/ilustran-la-represion-en-colombia-con-fotos-de-protestas-en-venezuela" hreflang="en">Ilustran la represión en Colombia con fotos de protestas en Venezuela</a> </div>
<div class="post-meta">
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/resumen-usa-biden-enfrenta-nuevas-y-duras-pruebas-en-oriente-medio-y-reconsidera-la" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Portada%20Pixabay_1.JPG?itok=I54kTF24" width="335" height="210" alt="Portada Pixabay Jesusalen" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/resumen-usa-biden-enfrenta-nuevas-y-duras-pruebas-en-oriente-medio-y-reconsidera-la" hreflang="en">Resumen USA: Biden enfrenta nuevas y duras pruebas en Oriente Medio y reconsidera la política en Medio Oriente sin distraer prioridades</a> </div>
<div class="post-meta">
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>

<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-5d202edeb30138f95c3b77d8c86fc1205dbed4ace9c9f85f3e295d2600ad77dd">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/maria-gabriela-chavez-en-el-funeral-de-garcia-carneiro" hreflang="en">María Gabriela Chávez en el funeral de García Carneiro</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/ilustran-la-represion-en-colombia-con-fotos-de-protestas-en-venezuela" hreflang="en">Ilustran la represión en Colombia con fotos de protestas en Venezuela</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/resumen-usa-biden-enfrenta-nuevas-y-duras-pruebas-en-oriente-medio-y-reconsidera-la" hreflang="en">Resumen USA: Biden enfrenta nuevas y duras pruebas en Oriente Medio y reconsidera la política en Medio Oriente sin distraer prioridades</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/leopoldo-lopez-asistira-toma-de-posesion-de-guillermo-lasso" hreflang="en">Leopoldo López asistirá a toma de posesión de Guillermo Lasso</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/deportes/12-atletas-representaran-venezuela-en-suramericano-de-guayaquil" hreflang="en">12 atletas representarán a Venezuela en Suramericano de Guayaquil</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Rafael Gallegos: Acuerdo de salvación nacional… o condenación
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="5178" role="article" about="/opinion/rafael-gallegos-acuerdo-de-salvacion-nacional-o-condenacion" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg?itok=OeEn6LX0 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg?itok=Ciw8touN 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg?itok=IMq4yuv- 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg?itok=m56SY-dH 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Hugo%20Ch%C3%A1vez%20y%20Fidel%20castro.jpg?itok=m56SY-dH" alt="Hugo Chávez y Fidel castro, BBC" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Rafael Gallegos: Acuerdo de salvación nacional… o condenación</span>
</h1>
<span property="schema:name" content="Rafael Gallegos: Acuerdo de salvación nacional… o condenación" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 23 May 2021 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/30">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/30" typeof="schema:Person" property="schema:name" datatype="">Editor AR</span></span>
on 23 May 2021 </span>
<span property="schema:dateCreated" content="2021-05-23T13:28:51+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Acuerdo de salvación nacional… o condenación</span></span></span></b></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">El infierno socialista</span></span></span></b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">: Mientras Chávez proclamaba a la dictadura cubana como el Mar de la Felicidad (algo así como un fiero Mar Caribe sin tiburones ni huracanes), el Mefistófeles cubano, lleno de astucia y frotándose las manos hasta las chispas, preparaba un diabólico contrato para comprar su alma mediante un Pacto de Sangre.  </span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Chávez seguramente no se percató de ello, era la época en que creía a pies juntillas en lumpias como el Árbol de las Tres Raíces, y hacía juramentos calcados de los del Libertador.</span></span></span></b></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">“La vanidad es mi pecado favorito”, le gustaba proclamar a Mefistófeles. Por ello, a lo largo de toda su amistad le fabricó a su pupilo frases que apuntaban al centro del ego. “Hugo, tú no eres un buen piloto de jeeps, pero eso no importa porque tú eres un gran conductor de pueblos”- le expresó en una ocasión. En otra oportunidad, visitando su casa natal en Sabaneta le dijo “Hugo, algún día vendrá tanta gente de todo el mundo a ver tu casa natal, que habrá que construir una autopista de cuatro canales”. Dicen que la frase lo descentró, y que logró el milagro de ensimismarlo y silenciarlo un par de horas</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Claro que el Mefistófeles cubano no se conformaba con el alma del comandante. Iba más allá en una vieja aspiración, quería el alma de Venezuela.   </span></span></span></b></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Un pacto de caballeros, con una gota de sangre me basta - le diría Mefistófeles a Hugo mientras le puyaba el meñique izquierdo. Quedo a tus pies, soy tu esclavo- le expresó luego del estampamiento de sangre, chocando la mano y abrazándolo.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Y seguramente Mefistófeles “rezaba”: Gracias, Dios mío, tú sabes que yo soy ateo; pero de todas maneras gracias por mandarme este muchachote, y si tienes otro por ahí … te lo agradecería infinitamente.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Fidel cuando no era tan diablo, no hay que olvidar que el diablo es más diablo por viejo que por diablo, le trató de ofrecer un Pacto similar a Rómulo Betancourt. Le dijo Necesito que nos asociemos con tu petróleo para echarle una vaina a los gringos. Betancourt, un estadista de primera línea, observó la intención del barbudo y en un gesto que Fidel a los años acusó de antipático, le dijo con su voz estridente,</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:34px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">-       No tengo plata para eso.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Y eso fue todo. Mefistófeles, a pesar de su pataleo con las guerrillas, tuvo que esperar treinta años para materializar su deseo de tomar a Venezuela como cabeza de puente para su revolución.</span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Cumplimiento del Pacto</span></span></span></b></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Pareciera que los venezolanos estamos pagando ese Pacto - ajeno - penando en este infierno socialista que ha construido la “revolución”. Una Venezuela desvertebrada, desconectada, de retazos.  Con hambre y a la deriva.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Hemos perdido la continuidad de nuestras actividades. Aquella cadena que parecía de rutina en los años de la “oprobiosa” democracia, como trabajar, ganar dinero, alimentar a la familia, enviar los hijos al colegio, comerse una hamburguesa de vez en cuando, o comprar una camisita… ha desaparecido.  Los venezolanos nos hemos convertido en una sociedad de millones de emigrantes, o de sobrevivientes dentro de las fronteras. Y no darles pena, esto sucede nada menos que en el país con “las mayores reservas petroleras del mundo”. Midas al revés.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Y Mefistófeles, sonríe.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Para montarnos en un autobús, no tenemos billetes porque el gobierno no los imprime… Para comprar periódico, a la falta de efectivo se agrega que el gobierno se las ha arreglado para que los periódicos no oficiales se minimicen o desaparezcan mediante negación de papel, embargos, limitación de propaganda gubernamental… Para trabajar, ¿dónde?, apenas quedan una de cada cuatro empresas – y desvalijadas- de las que había hace veinte años… Para comprar comida, antes no había productos en los estantes, ahora no hay dinero en los bolsillos, lo que significa hambre… ¿Y cómo va a haber dinero con los sueldos de hambre y las pensiones casi inexistentes?... Para estudiar, la UCV (y todas las universidades autónomas) reciben fracción ínfima de sus presupuestos, y sus profesores tienen salarios indigentes… Igual se puede decir de los liceos y unidades educativas… El mismo fenómeno para los hospitales… Para movilizarnos, ni hablar, la “revolución” destruyó la capacidad de refinación…</span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Desvertebrada está Venezuela. La rutina que teníamos cuando éramos una “democracia burguesa”, “explotados por el oprobioso capitalismo” y “lacayos del imperialismo yanqui” de abordar autobuses, comprar periódicos, comida, trabajar con sueldos que permitían vivir, etc., etc., etc.… ya no existe. ¿Dónde estás capitalismo?</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">¿Usted se acuerda de cuando elaboraba presupuestos a partir de su quincena en lugar de, como ahora, salir corriendo a comprar comida cada vez que le entra una platica?</span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Y en cuanto a las vacunas. Sin comentarios, somos los primeros en hiperinflación y hambre, y los últimos en vacunas. ¿Dónde estás Guinness? Por cierto, recomiendo a los periodistas de los medios que cuando vayan los personeros del gobierno a sus programas, la primera pregunta que le hagan sea: ¿usted ya se vacunó?</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">“Con hambre y sin vacuna con Chávez me resteo”.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">El gobierno y el Acuerdo de Salvación Nacional</span></span></span></b></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Aunque usted no lo crea, el gobierno es el primero que necesita un Acuerdo. No tiene dinero, es repudiado por las principales democracias del mundo y sabe que el pueblo no lo soporta. Navegan sobre el hambre y la desesperanza de la población.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Sin embargo, imitan a Muhammad Ali con bravuconerías antes de la pelea, como para demostrar que están duros y no les hace falta negociar. Dime de qué te jactas y te diré qué careces.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Ya la época de la prosperidad chavista desapareció. Aquella Venezuela con precios del petróleo superiores a cien dólares, que exacerbaba el consumo mientras destruía al aparato productivo. Hoy el gobierno no tiene dinero ni para pagar sueldos medianamente decentes a la burocracia. Y los panas rusos y chinos no dan puntada sin dedal. O sea… negociación habemus. Contimás cuando muchos países presionan y hasta habrán pre elaborado un Acuerdo.  </span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">La Oposición</span></span></span></b></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">La oposición tampoco está en buenas condiciones. Es más, parece contra las cuerdas. Las estrategias aplicadas no han dado los resultados esperados. Va perdiendo.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">En estas condiciones, aunadas al hambre, desesperanza y casi inexistente vacunación, Juan Guaidó ha llamado al gobierno a un Acuerdo de Salvación Nacional.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">¿Por qué Guaidó? Es reconocido por más de cincuenta países, maneja Citgo y Monómeros, lidera la coalición de los más importantes partidos de oposición y es el líder con más respaldo popular. Es la figura. He ahí sus Fortalezas y el por qué tiene que encabezar cualquier Acuerdo.  </span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Muchos lo critican. Le dicen que está violando las consultas o aquello del cese de la usurpación. Lo critican sin proponer qué hacer, como si no bastaran tres años viendo los toros desde la barrera mientras ésta se tambalea.  </span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Casi que le dicen alacrán a Guaidó.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Yo por mi parte admiro su capacidad de cambiar. De no petrificarse ante resultados negativos.</span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Pedirle a Guaidó que no cambie de estrategias y que siga tozudamente haciendo lo mismo que no le da resultado, es como haberles solicitado a los patriotas de 1810 que siguieran conservando los derechos de Fernando VII. Por favor…</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Es hora de reinventar. De buscar salidas necesarias, coherentes y plausibles. Veamos</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Necesarias</span></span></span></b></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">La solicitud de Acuerdo es necesaria para remover este marasmo. Es entender que nada es eterno. Una jugada estratégica que seguramente considera aquello de visualizar varios tableros.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Y más que todo, porque hay que lograr movilizar a la sociedad cada día más escéptica y desmoralizada, que no cree en nadie. Observen las encuestas.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">En una elección se mueven partidos, se organiza a la gente. Además, emergen nuevos liderazgos e ideas. La gente ve luz al final del túnel. ¿Qué se perdió? Para eso están los líderes, para explicar alcances y caminos. Para renovar las esperanzas y luchas, hasta vencer.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Seguir en lo mismo que hasta ahora, sin metas ni camino, es encenderle velas mortuorias a la parálisis y a la desesperanza.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Coherentes</span></span></span></b></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Se es coherente con el Objetivo. Las estrategias son móviles.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Y el Objetivo sigue allí: Reimplantar la Democracia.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Votar, o no votar, o buscar otras vías, corresponden a estrategias que se juegan en diversos tableros. En Cómo se hace para lograr el Objetivo. Por lo tanto, no se es incoherente si se camba la actitud (estrategia) ante las elecciones, si se hace con el objetivo de reimplantar la democracia.  </span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Que así se reconoce a Maduro. Falso, nada que ver con explorar rutas previstas en la Constitución.  </span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Que para votar hay que forzar condiciones electorales. Muy cierto, ese es el juego.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Plausibles</span></span></span></b></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">¿Es posible una invasión? ¿Es posible que el gobierno renuncie como consecuencia de las medidas económicas? La respuesta es no.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">¿Entonces?... Guaidó está explorando la vía electoral. Sin duda un antídoto contra el marasmo.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Nuestras armas son la Movilización y la Unidad. No hay otras. Y la lucha es por las condiciones.</span></span></span></span></span></span></span></span></span></span></p>
<p style="margin-left:47px"><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Tres Tramos </span></span></span></b></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">La ruta electoral es clara.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Gobernadores y alcaldes. Revocatorio y Presidencial.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">No sabemos qué Acuerdo emergerá de las negociaciones. Ni siquiera si emergerá.   </span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Muchos partidos se organizan. Carlos Ozcariz asomó una idea que mueve a la gente y promueve la Unidad: elecciones primarias para los cargos. Así se movilizaría a la población y emergerían los liderazgos. ¿Se ganará o se perderá? Depende de las condiciones, de la organización y del número de votantes.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">El siguiente tramo es el Revocatorio. Está en la Constitución y equivale a una elección presidencial. Apenas quedan seis meses para solicitarlo. O sea, ya.</span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Hay que jugar adelantado y caribe. Llamar observadores internacionales de alto nivel para que estén presentes desde la recogida de la primera firma. Consolidar un equipo de comunicaciones que coloque en primer plano nacional e internacional este proceso, y para evitar que sea suspendido por cualquier leguleyismo, como el anterior.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Con más del 70 % de la población que no soporta al gobierno, se debería ganar el Revocatorio. </span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">En este momento, no lo dude, es la manera más plausible de recuperar la democracia.</span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Y paralelamente debe haber un líder unitario presto para las elecciones presidenciales, que serían casi inmediatas.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">¡Ah! y debe compartirse con la población un programa inicial de gobierno. Porque no se trata de ganar el Revocatorio, sino de hacer que Venezuela se mude de este infierno socialista.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Qué esto es muy difícil. Sí, requiere voluntad y Unidad de los líderes. Requiere organización. Requiere valentía. Eso sí, tiene más probabilidad de poder, que quedarse en la casa sin meta ni concierto.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Es hacer las cosas de manera diferente para lograr resultados diferentes.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">¿Qué podemos perder el Revocatorio? Sí. Si es con trampa, habría que protestar hasta lo infinito para hacer valer los derechos. Pilas y guáramo.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">Si se perdiera fuera en buena lid, lamentable. Tocaría seguir organizados hasta las presidenciales. Ya quedarían dos años. ¿Qué es mucho tiempo?  Ya llevamos más veintidós años de gobierno. La ruta ha sido larga.  El 1ro de febrero de 2026 el régimen igualaría en longevidad al de Juan Vicente Gómez. Una generación perdida.</span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><b><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222">¿Alcanzarán ese triste récord? De nosotros depende. O seguimos padeciendo esta condena, o logramos la salvación nacional.</span></span></span></b></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222"> Es la hora del pensar profundo. De buscar caminos plausibles. Cero lumpias. Foto: <a href="https://www.bbc.com/mundo/noticias-america-latina-38119868">BBC</a></span></span></span></span></span></span></span></span></span></span></p>
<p><span style="font-size:12pt"><span style="background:white"><span style="font-variant-ligatures:normal"><span style="text-decoration-thickness:initial"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:11.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:#222222"><img alt="Rafael Gallegos" data-entity-type="file" data-entity-uuid="75e880bf-421d-4677-8d6b-22c484bd18d0" height="131" src="/sites/default/files/inline-images/Rafael%20Gallegos_9.JPG" width="134" /></span></span></span></span></span></span></span></span></span></span></p>
<p> </p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/rafael-gallegos" property="schema:about" hreflang="en">Rafael Gallegos</a></div>
<div class="field__item"><a href="/tags/petroleo" property="schema:about" hreflang="en">Petróleo</a></div>
<div class="field__item"><a href="/tags/politica" property="schema:about" hreflang="en">Política</a></div>
<div class="field__item"><a href="/tags/analisis" property="schema:about" hreflang="en">Análisis</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-853817a977b1f1c0cd3aaa711547b50d2db80ffa6974860c1c8e0cb70f0ce780">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/sanitizing-5095967_640.jpg?itok=rgHay8Hd" width="390" height="260" alt="Venezuela con 2.499 fallecidos y en el mundo con 3.455.102 por Covid-19" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/venezuela-con-2499-fallecidos-y-en-el-mundo-con-3455102-por-covid-19" hreflang="en">Venezuela con 2.499 fallecidos y en el mundo con 3.455.102 por Covid-19</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Keiko%20Fujimori.jpg?itok=vvuA3ytt" width="390" height="260" alt="Keiko Fujimori" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/carlos-alberto-montaner-peru-es-una-sociedad-con-un-pie-en-la-tumba" hreflang="en">Carlos Alberto Montaner: Perú es una sociedad con un pie en la tumba</a> </div>
 <div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Pixabay%202_4.JPG?itok=0wT3Xp0g" width="390" height="260" alt="Pixabay" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/leandro-rodriguez-linarez-asi-son-las-elecciones-para-los-medianamente-venezolanos" hreflang="en">Leandro Rodríguez Linárez: Así son las elecciones para los &#039;medianamente&#039; venezolanos</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Portada%20Pixabay_1.JPG?itok=HgGF58dv" width="390" height="260" alt="Portada Pixabay Jesusalen" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/resumen-usa-biden-enfrenta-nuevas-y-duras-pruebas-en-oriente-medio-y-reconsidera-la" hreflang="en">Resumen USA: Biden enfrenta nuevas y duras pruebas en Oriente Medio y reconsidera la política en Medio Oriente sin distraer prioridades</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Elecciones_2.jpg?itok=0L8RnVoz" width="390" height="260" alt="José Guerra: Una decisión fundamental" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/jose-guerra-una-decision-fundamental" hreflang="en">José Guerra: Una decisión fundamental</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-13fb42f46441a8e179a6b75e5043d9bbf6e2d5cc5a7194aa8239984689136f65">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/doctor%20contra%20la%20malaria.JPG?itok=DX6Fx9hq 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/doctor%20contra%20la%20malaria.JPG?itok=oeU7lPvD 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/doctor%20contra%20la%20malaria.JPG?itok=KSAC3ls_ 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/doctor%20contra%20la%20malaria.JPG?itok=WCaOv2Ed 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/doctor%20contra%20la%20malaria.JPG?itok=8CQBYSg4" alt="La Malaria vuelve en Venezuela como epicentro de contagio en América Latina" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/la-malaria-vuelve-en-venezuela-como-epicentro-de-contagio-en-america-latina" hreflang="en">La Malaria vuelve en Venezuela como epicentro de contagio en América Latina</a> </div>
<div class="post-meta">
<span class="post-created">22 May 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/foto%20OVSP_telefonia%20diciembre%202020_8.jpg?itok=H1-kjM1L 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/foto%20OVSP_telefonia%20diciembre%202020_8.jpg?itok=hUUuRDfL 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/foto%20OVSP_telefonia%20diciembre%202020_8.jpg?itok=00DzWypL 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/foto%20OVSP_telefonia%20diciembre%202020_8.jpg?itok=M-CTRUv6 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/foto%20OVSP_telefonia%20diciembre%202020_8.jpg?itok=ZS-I7937" alt="OVSP: “65,5% de los consultados no tiene servicio de internet en el hogar”" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/tecnologia" hreflang="en">Tecnología</a> </span>
<div class="post-title"> <a href="/tecnologia/ovsp-655-de-los-consultados-no-tiene-servicio-de-internet-en-el-hogar" hreflang="en">OVSP: “65,5% de los consultados no tiene servicio de internet en el hogar”</a> </div>
<div class="post-meta">
<span class="post-created">22 May 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Elecciones_2.jpg?itok=_YX5BVzS 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Elecciones_2.jpg?itok=3Wav1LJB 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Elecciones_2.jpg?itok=ycuAc3eY 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Elecciones_2.jpg?itok=YwzIO--d 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Elecciones_2.jpg?itok=0L8RnVoz" alt="José Guerra: Una decisión fundamental" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/jose-guerra-una-decision-fundamental" hreflang="en">José Guerra: Una decisión fundamental</a> </div>
<div class="post-meta">
<span class="post-created">23 May 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/rafael-gallegos-acuerdo-de-salvacion-nacional-o-condenacion" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-dac4dvzj38ptfdkkwoabwncmb2vlakgwzphjfeqyoho" type="hidden" name="form_build_id" value="form-dAc4dvZJ38pTFdkkwoaBwNcmb2vlAKgWzpHjfEqYOHo" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5178","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
