<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/reinaldo-aguilera-la-serie-norte-y-sur-nos-hace-reflexionar" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="Quizás a muchos les ha sucedido, por momentos uno se queda en la oscuridad de la noche pensando y meditando, cuando de repe" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="Noticias" />
<meta property="og:url" content="http://informe21.com/opinion/reinaldo-aguilera-la-serie-norte-y-sur-nos-hace-reflexionar" />
<meta property="og:title" content="Reinaldo Aguilera: La serie “Norte y Sur” nos hace reflexionar" />
<meta property="og:description" content="Quizás a muchos les ha sucedido, por momentos uno se queda en la oscuridad de la noche pensando y meditando, cuando de repe" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/Norte%20y%20Sur.JPG" />
<meta property="og:image:alt" content="Reinaldo Aguilera: La serie “Norte y Sur” nos hace reflexionar" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/Norte%20y%20Sur.JPG" />
<meta property="pin:url" content="http://informe21.com/opinion/reinaldo-aguilera-la-serie-norte-y-sur-nos-hace-reflexionar" />
<meta property="pin:description" content="Quizás a muchos les ha sucedido, por momentos uno se queda en la oscuridad de la noche pensando y meditando, cuando de repe" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quizás a muchos les ha sucedido, por momentos uno se queda en la oscuridad de la noche pensando y meditando, cuando de repe" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Reinaldo Aguilera: La serie “Norte y Sur” nos hace reflexionar" />
<meta name="twitter:url" content="http://informe21.com/opinion/reinaldo-aguilera-la-serie-norte-y-sur-nos-hace-reflexionar" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/Norte%20y%20Sur.JPG" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Reinaldo Aguilera: La serie “Norte y Sur” nos hace reflexionar | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-1538">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-bbded3d6e32eb218aaef07a715f461e812a04ab9f77ae96f34be9b316ce5215a">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/eeuu-pone-en-duda-investigacion-de-la-oms-sobre-origenes-del-coronavirus" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/laboratory-5721287_640.jpg?itok=kCF0-91c" width="335" height="210" alt="EE.UU. pone en duda investigación de la OMS sobre orígenes del coronavirus" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/eeuu-pone-en-duda-investigacion-de-la-oms-sobre-origenes-del-coronavirus" hreflang="en">EE.UU. pone en duda investigación de la OMS sobre orígenes del coronavirus</a> </div>
<div class="post-meta">
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/se-deteriora-situacion-de-los-dd-hh-en-la-frontera-con-colombia" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/army-1835299_640%20%281%29.jpg?itok=roqtVZmw" width="335" height="210" alt="Se deteriora situación de los DD. HH. en la frontera con Colombia" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/se-deteriora-situacion-de-los-dd-hh-en-la-frontera-con-colombia" hreflang="en">Se deteriora situación de los DD. HH. en la frontera con Colombia</a> </div>
<div class="post-meta">
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/fallecio-el-expresidente-de-argentina-carlos-menem" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Carlos%20Menen.JPG?itok=dazqAAUL" width="335" height="210" alt="Falleció el expresidente de Argentina Carlos Menem" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/fallecio-el-expresidente-de-argentina-carlos-menem" hreflang="en">Falleció el expresidente de Argentina Carlos Menem</a> </div>
<div class="post-meta">
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys--2" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys--2" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
 <div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-8b5b5464e8d4e69e007c1e99d72ce44d720e939b7cd69a1add871a3292376141">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/duque-nuestro-compromiso-con-nuestros-hermanos-venezolanos-es-indeclinable" hreflang="en">Duque: Nuestro compromiso con nuestros hermanos venezolanos es indeclinable</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/quinones-aseguro-que-cada-episodio-de-xenofobia-es-culpa-del-regimen" hreflang="en">Quiñones aseguró que cada episodio de xenofobia es culpa del régimen</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/eeuu-pone-en-duda-investigacion-de-la-oms-sobre-origenes-del-coronavirus" hreflang="en">EE.UU. pone en duda investigación de la OMS sobre orígenes del coronavirus</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/politica/guaido-nuestra-lucha-es-por-proteger-la-vida-y-dignidad-de-los-venezolanos" hreflang="en">Guaidó: “Nuestra lucha es por proteger la vida y dignidad de los venezolanos”</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/se-deteriora-situacion-de-los-dd-hh-en-la-frontera-con-colombia" hreflang="en">Se deteriora situación de los DD. HH. en la frontera con Colombia</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Reinaldo Aguilera: La serie “Norte y Sur” nos hace reflexionar
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="1538" role="article" about="/opinion/reinaldo-aguilera-la-serie-norte-y-sur-nos-hace-reflexionar" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/Norte%20y%20Sur.JPG?itok=QafMbLCz 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/Norte%20y%20Sur.JPG?itok=riO-o9Um 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/Norte%20y%20Sur.JPG?itok=BFgAotVF 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/Norte%20y%20Sur.JPG?itok=Ns7MI4_j 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/Norte%20y%20Sur.JPG?itok=Ns7MI4_j" alt="Serie Norte y Sur" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Reinaldo Aguilera: La serie “Norte y Sur” nos hace reflexionar</span>
</h1>
<span property="schema:name" content="Reinaldo Aguilera: La serie “Norte y Sur” nos hace reflexionar" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 14 February 2021 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/30">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/30" typeof="schema:Person" property="schema:name" datatype="">Editor AR</span></span>
on 14 February 2021 </span>
<span property="schema:dateCreated" content="2021-02-14T15:04:53+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p style="margin-bottom:14px"><strong>Quizás a muchos les ha sucedido, por momentos uno se queda en la oscuridad de la noche pensando y meditando</strong>, cuando de repente aparece un rayo de luz que ilumina la memoria, fue entonces cuando buscando en mis pensamientos me llegó el recuerdo de una miniserie del género dramático muy famosa, basada en la trilogía literaria de John Jakes; para quienes crecimos en los años ochenta (80) y además curiosos por la historia, resultó muy buena y aleccionadora, se trata de “<strong>Norte y Sur</strong>”.</p>
<p style="margin-bottom:15px">Para situarlos y seguir adelante, les contaré brevemente de lo que trata, toda gira en torno a George Hazard y Orry Main, éstos personajes son dos jóvenes que se conocen durante su formación en la academia militar de West Point, por un lado, George procede de una familia acomodada del Norte y Orry proviene de las plantaciones del Sur, donde su familia tiene esclavos.</p>
<p>A pesar de sus diferencias, en la academia los dos se hacen muy amigos casi hermanos, pero la Guerra de Secesión en los Estados Unidos entre el Norte y el Sur, en la que ambos participan en bandos opuestos, puso a prueba su amistad.</p>
<p style="margin-bottom:15px">Como les dije hace un momento,<strong> la serie está basada en el best seller homónimo de John Jakes sobre las décadas que preceden a la Guerra Civil Americana</strong> y el desarrollo de ésta, la miniserie es considerada una de las mayores superproducciones de la historia de la televisión, con un presupuesto en su día multimillonario para una serie televisiva.</p>
<p style="margin-bottom:15px">"Norte y Sur" no escatimó en recursos, algo que se refleja en el espectacular despliegue de decorados y extras y en la presencia de grandes superestrellas del cine hollywoodense en papeles secundarios, como Elizabeth Taylor, Robert Mitchum, David Carradine o Jean Simmons.</p>
<p>La serie supuso el descubrimiento internacional de Patrick Swayze, que dos años más tarde saltaría completamente al estrellato con "Dirty Dancing" y posteriormente con "Ghost", pero esa es otra historia.</p>
<p>Luego de captar su atención, los traigo a nuestro presente, pues llama poderosamente la atención, el giro que se está observando justamente en el Sur de nuestro continente respecto a la negación de avanzar hacia algo mejor, sociopolíticamente hablando y por el contrario se pretende volver al pasado que no le hizo nada bien a nuestros países.</p>
<p>Los resultados parciales del proceso electoral en Ecuador dan mucho en que pensar al respecto, las sociedades se ponen a prueba cada vez que se presenta la oportunidad de cambiar los modelos de gobierno y es justamente en las manos del ciudadano que está esa responsabilidad, más aún cuando ya ha pasado por tantos cambios que debería tener la capacidad de elegir y dirigir así el destino propio al igual que el del colectivo.</p>
<p>Vemos entonces con asombro, cómo en Bolivia el 18 de octubre de 2020, se realizaron elecciones​ para elegir al presidente, vicepresidente, senadores y diputados; como presidente de Bolivia resultó elegido en primera vuelta Luis Arce, del Movimiento al Socialismo de Evo Morales, en la Argentina luego de lograr tener nuevos horizontes con Mauricio Macri, volvió la gente al Kirchnerismo que es un movimiento político de centroizquierda con orientación mayoritariamente peronista y en Chile a través de un plebiscito nacional los socialistas lograron impulsar lo que será un futuro cambio a la Constitución por medio de una Asamblea Nacional Constituyente.</p>
<p>Con el panorama anterior, obligatoriamente aterrizamos en nuestra Venezuela y sin lugar a dudas pensamos si realmente existen las condiciones para salir del régimen chavista que ya supera las dos décadas, para muchos entre los cuales me incluyo, creemos que indudablemente sí existen, el asunto es cómo materializar esos cambios y lo más difícil, lograr que se mantengan en el tiempo y no volver atrás como está sucediendo en los países anteriormente mencionados, muy difícil la situación de verdad.</p>
<p>No se trata de ser pesimistas, es mayormente un toque de realidad, que nos lleva a pensar en la restructuración social que se hace necesaria para que podamos volver a crecer como país, es imperativo el rescate urgente de los valores vulnerados, sembrar nuevamente los cimientos del llamado entramado social, iniciando desde las propias bases como lo es la familia, el hogar; tenemos mucho por hacer si queremos que nuestro país cambie, ya no se trata de que vuelva a ser lo que era, ése ya no existe y luego de todo lo que ha ocurrido sumado a lo que falta nunca volverá, por eso tenemos que construir uno nuevo, adaptado a los nuevos tiempos en todos los sentidos.</p>
<p>De todo lo anterior se desprende el inmenso desafío que tenemos por delante, se ha vuelto una práctica muy común, que los ciudadanos culpemos a nuestros líderes de que las cosas no salgan como las esperamos siempre, que los resultados no sean satisfactorios y no nos detenemos a analizar que la única variable que realmente controlamos es el esfuerzo propio que luego se traduce en el esfuerzo colectivo y eso sí da resultados diferentes.</p>
<p>En conclusión, <strong>todos los ciudadanos, seamos del país que sea</strong>, tenemos amplias responsabilidades en el destino de nuestras naciones, sin embargo, esas responsabilidades van mucho más allá de las relacionadas con el control del poder o de los gobiernos, cada individuo es responsable de sus acciones y elecciones, de allí que en la medida que dichas acciones propicien su desarrollo, también los países avanzaran hacia mejores escenarios. @raguilera68/@AnalisisPE</p>
<p><span style="font-size:12pt"><span style="background:white"><span style="vertical-align:baseline"><span style="font-family:&quot;Times New Roman&quot;,serif"><span lang="ES-VE" style="font-size:14.0pt" xml:lang="ES-VE" xml:lang="ES-VE"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black"><img alt="Reinaldo J. Aguilera" data-entity-type="file" data-entity-uuid="21a54cd4-bc60-4b7a-b6ab-1a1e265c61d7" height="135" src="/sites/default/files/inline-images/Reinaldo%20J.%20Aguilera.JPG" width="197" /></span></span></span></span></span></span></span></p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/reinaldo-j-aguilera" property="schema:about" hreflang="en">Reinaldo J. Aguilera</a></div>
<div class="field__item"><a href="/tags/politica" property="schema:about" hreflang="en">política</a></div>
<div class="field__item"><a href="/tags/analisis" property="schema:about" hreflang="en">Análisis</a></div>
<div class="field__item"><a href="/tags/venezuela" property="schema:about" hreflang="en">Venezuela</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item">
<div id="M165523ScriptRootC1052970">
</div>
<script src="https://jsc.mgid.com/i/n/informe21.com.1052970.js" async>
</script>

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informe21.com" data-widget="1052970" data-container="M165523ScriptRootC1052970"> </amp-ad></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-f74a40562fca72a14fc85bf4af68c9b75471e9fa392ad006271abf1c4963667b">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium/public/articles/BERTIN%20OSBORNE%20INTIMO23.jpg?itok=pvVTOoC0" width="750" height="500" alt="Bertín Osborne le canta a los enamorados" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/arte-y-espectaculos/bertin-osborne-le-canta-los-enamorados" hreflang="en">Bertín Osborne le canta a los enamorados</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span> /
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium/public/articles/washington-1880341_640%20%281%29.jpg?itok=inTEtnCT" width="750" height="500" alt="El Senado de EE. UU. vuelve a exonerar a Donald Trump" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/politica/el-senado-de-ee-uu-vuelve-exonerar-donald-trump" hreflang="en">El Senado de EE. UU. vuelve a exonerar a Donald Trump</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span> /
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium/public/articles/ivan-duquepresidenciave%2014feb.jpg?itok=-_FX8tnB" width="750" height="500" alt="Duque: Nuestro compromiso con nuestros hermanos venezolanos es indeclinable" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/politica/duque-nuestro-compromiso-con-nuestros-hermanos-venezolanos-es-indeclinable" hreflang="en">Duque: Nuestro compromiso con nuestros hermanos venezolanos es indeclinable</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span> /
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium/public/articles/Vivian%20Pellas.JPG?itok=v-SEolGI" width="750" height="500" alt="Vivian Pellas, presidente de APROQUEN, Asociación Pro Niños Quemados de Nicaragua." typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/opinion/carlos-alberto-montaner-la-mujer-que-volvio-del-mas-alla" hreflang="en">Carlos Alberto Montaner: La mujer que volvió del más allá </a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span> /
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium/public/articles/PORTADAS%202021.jpg?itok=EewAhhRX" width="750" height="500" alt="Especial de premios Lo Nuestro en Portada´s" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/arte-y-espectaculos/especial-de-premios-lo-nuestro-en-portadas" hreflang="en">Especial de premios Lo Nuestro en Portada´s</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span> /
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-247345c8c8069cacea890acb9e6f3c9c211164b73fc47be7bc82b69ab2febb87">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Vivian%20Pellas.JPG?itok=r9r9M0WB" width="390" height="260" alt="Vivian Pellas, presidente de APROQUEN, Asociación Pro Niños Quemados de Nicaragua." typeof="Image" />
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/carlos-alberto-montaner-la-mujer-que-volvio-del-mas-alla" hreflang="en">Carlos Alberto Montaner: La mujer que volvió del más allá </a> </div>
<div class="post-meta">
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/conviasavacunasputnikvenezuela.JPG?itok=_zXwhuo_" width="390" height="260" alt="Llegan las vacunas Sputnik V a Venezuela" typeof="Image" />
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/llegan-las-vacunas-sputnik-v-venezuela" hreflang="en">Llegan las vacunas Sputnik V a Venezuela</a> </div>
<div class="post-meta">
<span class="post-created">13 Feb 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Carlos%20Menen.JPG?itok=lc1zWnSD" width="390" height="260" alt="Falleció el expresidente de Argentina Carlos Menem" typeof="Image" />
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/fallecio-el-expresidente-de-argentina-carlos-menem" hreflang="en">Falleció el expresidente de Argentina Carlos Menem</a> </div>
<div class="post-meta">
<span class="post-created">14 Feb 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/reinaldo-aguilera-la-serie-norte-y-sur-nos-hace-reflexionar" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-rbsgwfcwopu-q-hgjisr7hh4rzrzftst2r5mmix1ipe" type="hidden" name="form_build_id" value="form-RBsgwfcWopu_Q_hgjiSr7Hh4RZrZftsT2r5MmIX1IPE" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:rrhh@informe21.com"><i class="fa fa-envelope-o"></i>rrhh@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1538","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"3bf6dee1494063efcc98760ef729d856de6cf1a2597fbd6adc1fac4901c11f77"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
