<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script src="/cdn-cgi/apps/head/SdmG64_gw5CtsUDszYKzI4jw8qw.js"></script><link rel="canonical" href="https://informe21.com/opinion/trino-marquez-votar-contra-el-autoritarismo" />
<meta http-equiv="content-language" content="es" />
<meta name="description" content="Las elecciones del próximo domingo 21 de noviembre marcan el retorno de la mayoría de los opositores al camino electoral. No fue una decisión sencilla" />
<meta property="og:site_name" content="Informe21.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://informe21.com/opinion/trino-marquez-votar-contra-el-autoritarismo" />
<meta property="og:title" content="Trino  Márquez: ¡A votar contra el autoritarismo!" />
<meta property="og:description" content="Las elecciones del próximo domingo 21 de noviembre marcan el retorno de la mayoría de los opositores al camino electoral. No fue una decisión sencilla" />
<meta property="og:image" content="http://informe21.com/sites/default/files/articles/vote-g6f028d7e7_640.jpg" />
<meta property="og:image" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:url" content="http://informe21.com/sites/default/files/articles/vote-g6f028d7e7_640.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/articles/vote-g6f028d7e7_640.jpg" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:secure_url" content="https://informe21.com/sites/default/files/inline-images/ms-icon-310x310.png" />
<meta property="og:image:alt" content="Trino  Márquez: ¡A votar contra el autoritarismo!" />
<meta property="pin:media" content="http://informe21.com/sites/default/files/articles/vote-g6f028d7e7_640.jpg" />
<meta property="pin:url" content="http://informe21.com/opinion/trino-marquez-votar-contra-el-autoritarismo" />
<meta property="pin:description" content="Las elecciones del próximo domingo 21 de noviembre marcan el retorno de la mayoría de los opositores al camino electoral. No fue una decisión sencilla" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Las elecciones del próximo domingo 21 de noviembre marcan el retorno de la mayoría de los opositores al camino electoral. No fue una decisión sencilla" />
<meta name="twitter:site" content="@informe21" />
<meta name="twitter:title" content="Trino  Márquez: ¡A votar contra el autoritarismo!" />
<meta name="twitter:url" content="http://informe21.com/opinion/trino-marquez-votar-contra-el-autoritarismo" />
<meta name="twitter:image" content="http://informe21.com/sites/default/files/articles/vote-g6f028d7e7_640.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<title>Trino  Márquez: ¡A votar contra el autoritarismo! | Informe21.com</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xQKRqeGvMipqPaL1ABpYTfOUF187haHei8N5t_ahcFI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MUjxJsrIlnCjVo1F99kJu6HNVEcVnOtQ3gM0knpL8Xs.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_HLGIvKWZHh0W4YdpCI_booZ8rxJlvvtzsBJUEFc0XVI.css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/customize.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/custom.css" media="screen" />
<link rel="stylesheet" href="https://informe21.com/themes/gavias_monte/css/update.css" media="screen" />
<style class="gva-custom-css">p {margin: 12px;}.node__content a {text-decoration: underline;}.navigation .gva_menu>li>a {color: #fff!important;}.TextColorfooter .block .block-title>span {color: #4698d5;}</style>

<link rel="preload" href="https://cdn.shareaholic.net/assets/pub/shareaholic.js" as="script" />
<meta name="shareaholic:site_id" content="9d7c6f60aba5c20c6cf6c847a94f2fb2" />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js"></script>

</head>
<body class="layout-no-sidebars page-node-11551">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="body-page">
<header id="header" class="header-v2">
<div class="topbar">
</div>
<div class="header-main">
<div class="container">
<div class="header-main-inner">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 block-logo">
<div>
<div id="block-sitebranding" class="margin-top-15 clearfix site-branding block block-system block-system-branding-block no-title">
<a href="/" title="Home" rel="home" class="site-branding-logo padding-top-20">
<img src="/sites/default/files/Logo-Informe21.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 header-right">
<div class="header-right-inner">
<div>
<div id="block-adsensebannerinternotop" class="block block-block-content block-block-content991d3205-a438-4ef5-80df-d8b41f1d4416 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9909756799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-bottom">
<div class="main-menu gv-sticky-menu">
<div class="container">
<div class="row">
<div class="col-xs-12 area-main-menu">
<div class="area-inner">
<div>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<div class="content">
<div class="gva-navigation">
<ul class="clearfix gva_menu gva_menu_main">
<li class="menu-item ">
<a href="/">
<i class="fa fa-home"></i>
/
</a>
</li>
<li class="menu-item  gva-mega-menu mega-menu-block">
<a href="">
<i class="fa fa-flag"></i>
País y mundo
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<div class="sub-menu">
<div id="block-quicktabstabspostsmenu" class="block block-quicktabs block-quicktabs-blocktabs-posts-menu no-title">
<div class="content block-content">
<div class="quicktabs-wrapper" id="quicktabs-tabs_posts_menu"><ul class="quicktabs-tabs" role="tablist"><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-0" aria-selected="true" id="quicktabs-tab-tabs_posts_menu-0" tabIndex="-1" class="active actualidad" tabindex="0"><a href="/quicktabs/nojs/tabs_posts_menu/0" class="use-ajax quicktabs-loaded" data-quicktabs-tab-index="0">Actualidad</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-1" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-1" tabIndex="-1" class="política"><a href="/quicktabs/nojs/tabs_posts_menu/1" class="use-ajax" data-quicktabs-tab-index="1">Política</a></li><li role="tab" aria-controls="quicktabs-tabpage-tabs_posts_menu-2" aria-selected="false" id="quicktabs-tab-tabs_posts_menu-2" tabIndex="-1" class="economía"><a href="/quicktabs/nojs/tabs_posts_menu/2" class="use-ajax" data-quicktabs-tab-index="2">Economía</a></li></ul><div class="quicktabs-main" id="quicktabs-container-tabs_posts_menu"><div id="quicktabs-tabpage-tabs_posts_menu-0" class="quicktabs-tabpage" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-0" tabindex="0">
<div class="quicktabs-block-title"></div>
<div><div class="views-element-container"><div class="post-style-hero js-view-dom-id-f63d89108aefff4f4d64bc8afec6f418dfb447194b49ab3111c2e83a9b00d7e8">
<div class="views-view-grid horizontal cols-3 clearfix">
<div class="views-row row clearfix row-1">
<div class="views-col col-1 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/ola-de-cangrejos-rojos-invaden-las-calles-en-australia-video" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Cangrejos%20rojos%20en%20Australia%20foto%20Twitter.PNG?itok=W1UuB35I" width="335" height="210" alt="Ola de cangrejos rojos invaden las calles en Australia  (Video)" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/ola-de-cangrejos-rojos-invaden-las-calles-en-australia-video" hreflang="en">Ola de cangrejos rojos invaden las calles en Australia (Video)</a> </div>
<div class="post-meta">
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-2 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/borges-agradece-colombia-por-facilitar-legalizacion-de-titulos-venezolanos" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Borges%20foto%20presidenciave_0.PNG?itok=JJsgMXxx" width="335" height="210" alt="Borges agradece a Colombia por facilitar legalización de títulos a venezolanos " typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/borges-agradece-colombia-por-facilitar-legalizacion-de-titulos-venezolanos" hreflang="en">Borges agradece a Colombia por facilitar legalización de títulos a venezolanos </a> </div>
<div class="post-meta">
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div>
</div>
<div class="views-col col-3 col-lg-4 col-md-4 col-sm-4 col-xs-12">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<a href="/actualidad/en-rusia-graban-un-cuerpo-celeste-luminoso-cruzando-el-cielo-video" hreflang="en"><img src="/sites/default/files/styles/medium_335x210_/public/articles/Cuerpo%20celeste%20luminoso%20en%20Rusia%20Pixabay.PNG?itok=K036Pwy-" width="335" height="210" alt="En Rusia, graban un cuerpo celeste luminoso cruzando el cielo (Video)" typeof="Image" />
</a>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span>
<div class="post-title"> <a href="/actualidad/en-rusia-graban-un-cuerpo-celeste-luminoso-cruzando-el-cielo-video" hreflang="en">En Rusia, graban un cuerpo celeste luminoso cruzando el cielo (Video)</a> </div>
<div class="post-meta">
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-1" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-1" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
<div id="quicktabs-tabpage-tabs_posts_menu-2" class="quicktabs-tabpage quicktabs-hide" role="tabpanel" aria-labelledby="quicktabs-tab-tabs_posts_menu-2" tabindex="0">
<div class="quicktabs-block-title"></div>
<div>Loading content ...</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded ">
<a href="">
<i class="fa fa-bars"></i>
Estilo de vida
<span class="icaret nav-plus fa fa-angle-down"></span>
</a>
<ul class="menu sub-menu">
<li class="menu-item ">
<a href="/deportes">
<i class="fa fa-futbol-o"></i>
Deportes
</a>
</li>
<li class="menu-item ">
<a href="/arte-y-espectaculos">
<i class="fa fa-video-camera"></i>
Espectáculos
</a>
</li>
<li class="menu-item ">
<a href="/gastronomia">
<i class="fa fa-cutlery"></i>
Gastronomía
</a>
</li>
<li class="menu-item ">
<a href="/Salud-y-bienestar">
<i class="fa fa-heartbeat"></i>
Salud
</a>
</li>
<li class="menu-item ">
<a href="/tecnologia">
<i class="fa fa-laptop"></i>
Tecnologia
</a>
</li>
<li class="menu-item ">
<a href="/videos">
<i class="fa fab fa-youtube"></i>
Videos
</a>
</li>
</ul>
</li>
<li class="menu-item ">
<a href="/esto-es-noticia">
<i class="fa fa-newspaper-o"></i>
Esto es noticia
</a>
</li>
<li class="menu-item ">
<a href="/trending">
<i class="fa fa-line-chart"></i>
Trending
</a>
</li>
<li class="menu-item ">
<a href="/fake-news">
<i class="fa fa-frown-o"></i>
Fake news
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<i class="fa fa-edit"></i>
Opinión
</a>
</li>
</ul>
</div>
<div id="menu-bar" class="menu-bar">
<span class="one"></span>
<span class="two"></span>
<span class="three"></span>
</div>
</div>
</nav>
</div>
<div class="gva-search-region search-region">
<span class="icon"><i class="fa fa-search"></i></span>
<div class="search-content">
<div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
<div class="content container-inline">
<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
<div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Search</label>
<input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<div class="container">
<div class="content-inner clearfix">
<div class="title">
¡Ahora! >>
</div>
<div class="content"> <div>
<div class="views-element-container block block-views block-views-blockpost-other-block-6 no-title" id="block-views-block-post-other-block-6">
<div class="content block-content">
<div><div class="view-post-breaking-news js-view-dom-id-9223424c6450973b909a93ec70c8022ceb1fddfdfaa62a4050c52f7fc918b2b2">
<div class="view-content-wrap owl-carousel init-carousel-owl" data-items="1">
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/ola-de-cangrejos-rojos-invaden-las-calles-en-australia-video" hreflang="en">Ola de cangrejos rojos invaden las calles en Australia (Video)</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/borges-agradece-colombia-por-facilitar-legalizacion-de-titulos-venezolanos" hreflang="en">Borges agradece a Colombia por facilitar legalización de títulos a venezolanos </a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/economia/el-dolar-se-cotiza-en-458-bolivares-informa-el-banco-central-de-venezuela" hreflang="en">El dólar se cotiza en 4,58 bolívares, informa el Banco Central de Venezuela</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/en-rusia-graban-un-cuerpo-celeste-luminoso-cruzando-el-cielo-video" hreflang="en">En Rusia, graban un cuerpo celeste luminoso cruzando el cielo (Video)</a> </span>
</div></div></div>
</div>
<div class="gva-carousel-1 item">
<div class="views-field views-field-nothing"><div class="field-content"><div class="post-block post-breaking-news">
<span class="post-title"> <a href="/actualidad/venezolanos-en-colombia-podran-convalidar-titulos-de-educacion-superior" hreflang="en">Venezolanos en Colombia podrán convalidar títulos de educación superior</a> </span>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="breadcrumbs">
<div class="container">
<div class="content-inner">
<div>
<div id="block-breadcrumbs" class="block block-system block-system-breadcrumb-block no-title">
<div class="content block-content">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li>
<a href="/">Home</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
<a href="/opinion">Opinión</a>
<span class="">&raquo;</span>
</li>
<li>
</li>
<li>
Trino Márquez: ¡A votar contra el autoritarismo!
</li>
<li></li>
</ol>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="help">
<div class="container">
<div class="content-inner">
</div>
</div>
</div>
<div role="main" class="main main-page">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div id="content" class="content content-full">
<div class="container">
<div class="content-main-inner">
<div class="row">
<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">
<div class="main-content-inner">
<div class="content-main">
<div>
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-gavias-monte-content" class="block block-system block-system-main-block no-title">
<div class="content block-content">


<article data-history-node-id="11551" role="article" about="/opinion/trino-marquez-votar-contra-el-autoritarismo" typeof="schema:Article" class="node node-detail node--type-article node--promoted node--view-mode-full clearfix">
<div class="post-block">
<div class="post-thumbnail post-standard">
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture>
<source srcset="/sites/default/files/styles/article_wide/public/articles/vote-g6f028d7e7_640.jpg?itok=bPDpcF2- 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_narrow/public/articles/vote-g6f028d7e7_640.jpg?itok=qvX1lD6V 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_inter/public/articles/vote-g6f028d7e7_640.jpg?itok=SDnyCPtC 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/article_mobile/public/articles/vote-g6f028d7e7_640.jpg?itok=yjuskdaR 1x" media="(min-width: 0px)" type="image/jpeg" />
<img property="schema:image" src="/sites/default/files/styles/article_mobile/public/articles/vote-g6f028d7e7_640.jpg?itok=yjuskdaR" alt="Trino  Márquez: ¡A votar contra el autoritarismo!" typeof="foaf:Image" />
</picture>
</div>
</div>
<div class="post-content">
<span class="post-categories">
<div class="field field--name-field-post-category field--type-entity-reference field--label-hidden field__item"><a href="/opinion" hreflang="en">Opinión</a></div>
</span>
<h1 class="post-title"><span property="schema:name">Trino Márquez: ¡A votar contra el autoritarismo!</span>
</h1>
<span property="schema:name" content="Trino  Márquez: ¡A votar contra el autoritarismo!" class="hidden"></span>
<div class="post-meta">
<span class="post-created"> 18 November 2021 </span>
</div>
<div class="node__meta hidden">
<article typeof="schema:Person" about="/user/28">
</article>
<span>
Submitted by <span rel="schema:author"><span lang="" about="/user/28" typeof="schema:Person" property="schema:name" datatype="">Editor ERN</span></span>
on 18 November 2021 </span>
<span property="schema:dateCreated" content="2021-11-18T15:36:07+00:00" class="hidden"></span>
</div>
<div class="node__content clearfix">
<div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>Las elecciones del próximo domingo 21 de noviembre marcan el retorno de la mayoría de los opositores al camino electoral.</strong> No fue una decisión sencilla. Los dirigentes del G-4 y los grupos reunidos en torno de la antigua Mesa de la Unidad Democrática (MUD) se vieron obligados a corregir las decisiones anteriores. Fraguar argumentos para justificar por qué no participaron en los comicios presidenciales de 2018 convocados por la Asamblea Constituyente presidida por Diosdado Cabello, ni en las legislativas de diciembre de 2020; pero, en cambio, sí acordaron hacerlo en las actuales elecciones regionales. <strong>Tuvieron que hilar fino para no quedar como incongruentes y oportunistas </strong>que dan saltos injustificados, como el ala más radical de la oposición los acusaba. Las interrogantes no eran sencillas de despejar.</p>
<p>Las votaciones a partir de 1999 –cuando el chavismo diseñó para la elección de los miembros de la Constituyente el kino que entubó a sus electores, permitiéndoles obtener más de 90% de las bancadas con sólo 56% de los votos- han estado rodeadas de ventajismo, violaciones al principio de representación proporcional, presiones y chantajes a los electores y, <strong>especialmente grave, parcialidad obscena de las máximas autoridades del Consejo Nacional Electoral. </strong>Además de este ambiente degradado, la oposición fomentó expectativas que no se vieron satisfechas. Las derrotas del referendo revocatorio de 2004, la pérdida de Henrique Capriles frente a Nicolás Maduro y el desconocimiento en la práctica por parte del régimen de la extraordinaria victoria en los comicios parlamentarios de 2015, promovieron el gusanillo del escepticismo y las dudas en relación con la eficacia del sufragio.</p>
<p>A la oposición democrática le costó entender que los regímenes autoritarios surgidos después del derrumbe del Muro de Berlín y la aprobación del Estatuto de Roma -cuando la violación de los derechos humanos y los crímenes de lesa humanidad pasaron a ser imprescriptibles- necesitan de las elecciones periódicas, no porque crean en ellas, sino porque así se maquillan de "democráticas". <strong>Disimulan sus aristas más agresivas.</strong> Si esta realidad es comprendida, entonces puede asumirse sin complejos de culpa que donde ese modelo impere, los comicios nunca serán completamente justos, transparentes y competitivos, como ocurre en las sociedades democráticas genuinas. Ahora bien,<strong> esas limitaciones y distorsiones condenables no pueden convertirse en excusa para no participar en las elecciones </strong>convocadas por el grupo dominante cuando el llamado va acompañado de algunas garantías consideradas mínimas. Es el caso de Venezuela.</p>
<p>Sería absurdo, por ejemplo, equiparar las votaciones del 7 de noviembre organizadas por la dictadura de Daniel Ortega con la consulta de las elecciones regionales venezolanas. En el caso de Ortega, se encarcelaron o secuestraron todos los aspirantes opositores. En Venezuela, con las limitaciones habidas, <strong>se les abrió la puerta a dirigentes ubicados sin atenuantes en la oposición -como Tomás Guanipa, José Manuel Olivares y Américo de Grazia-, para que vinieran a competir por gobernaciones y alcaldías.</strong></p>
<p>Esas diferencias de matices entre esquemas autoritarios deben considerarse en el análisis político. <strong>Aunque se parecen, los patrones de Ortega y Maduro no son iguales.</strong> Tampoco Venezuela es igual a Cuba, donde la oprobiosa tiranía de los Castro –que utiliza como fachada a ese fantoche llamado Miguel Díaz-Canel-, impidió la marcha pacífica de protesta prevista para el lunes 15 de noviembre.</p>
<p>Una de las vías para evitar que esos primos hermanos terminen siendo siameses se pavimenta con la participación en los comicios y el uso del voto en cuanto instrumento de lucha y expresión del descontento popular. El chavismo-madurismo lleva más de dos décadas pervirtiendo el sufragio. Deformándolo y mediatizándolo. Inhabilita candidatos, proscribe partidos políticos históricos, promueve ‘alacranes’ y esquiroles, se hace el desentendido con agrupaciones que en pocos años adquieren un músculo financiero inusitado e inexplicable. Sin embargo, <strong>allí están las organizaciones políticas de mayor arraigo batallando por conservar su espacio y agrandarlo. </strong>Allí están también los ciudadanos sacudiéndose el pesimismo y el desgano. Diciendo que quieren elegir sus autoridades regionales y locales porque esas fueron conquistas de la sociedad civil hace tres décadas.</p>
<p><strong>El domingo 21 de noviembre la concurrencia de los electores a los centros de votación </strong>no significará un cambio radical en la situación de miseria que vive el país. Pero, sí <strong>podría ser el comienzo de un nuevo ciclo de la lucha democrática y un mensaje al mundo</strong> de que los venezolanos queremos recuperar la libertad plena, deseamos revitalizar la descentralización, aspiramos a acompañar a los nuevos y viejos liderazgos que pugnan por sobrevivir, y estamos dispuestos a iniciar nuevas batallas con el respaldo de la comunidad internacional y la acumulación de fuerzas internas.</p>
<p><strong>Hay que ir a los centros electorales</strong> porque para derrotar el autoritarismo y alcanzar nuevos logros hay que aprovechar la herramienta más eficaz que poseen los ciudadanos en una sociedad que todavía no está envuelta en un indeseable conflicto bélico: el voto. @trinomarquezc</p>
<p><img alt="Trino Márquez: ¡A votar contra el autoritarismo!" data-entity-type="file" data-entity-uuid="5bd86a81-73fd-449b-bbf4-75326a1ac6a0" height="188" src="/sites/default/files/inline-images/Trino%20M%C3%A1rquez_34.JPG" width="238" /></p>
<p>(Foto: Pixabay)</p>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item"><a href="/tags/trino-marquez" property="schema:about" hreflang="en">Trino Márquez</a></div>
<div class="field__item"><a href="/tags/elecciones" property="schema:about" hreflang="en">Elecciones</a></div>
</div>
<ul class="links inline"><li class="comment-forbidden"></li></ul>
</div>
</div>
</div>
</article>

</div>
</div>
<div id="block-mgidbannersdebajoarticulos" class="block block-block-content block-block-content28f06d39-75d3-4470-94a7-981da0a9c697 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><style>@media(min-width:480px){#mgiframe1{width:100% !important;height:570px!important;max-width:770px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe1{width:100% !important;height:1750px!important;}}</style>
<iframe id="mgiframe1" src="https://mg.mgid.com/mghtml/framehtml/c/i/n/informe21.com.1052970.html" width="770" height="570" frameborder="0"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>



<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
<div class="sidebar-inner">
<div>
<div id="block-social" class="block block-block-content block-block-content0c2ed569-86df-443c-ba40-646fa487e343">
<h2 class="block-title"><span>Síguenos en las redes</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="28155079"></div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockpost-other-block-1" id="block-views-block-post-other-block-1-2">
<h2 class="block-title"><span>Lo más leído </span></h2>
<div class="content block-content">
<div><div class="post-style-stick list image js-view-dom-id-6d59d53930286088e950307df9940c8133b8be52f6c1f9fb1fb89e4a1703d436">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/EEUU%20Voa_1.PNG?itok=-7hYsOAt" width="390" height="260" alt="¿Por qué algunos vacunados no pueden visitar EE. UU.?" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/salud-y-bienestar/por-que-algunos-vacunados-no-pueden-visitar-ee-uu" hreflang="en">¿Por qué algunos vacunados no pueden visitar EE. UU.?</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/Salud-y-bienestar" hreflang="en">Salud y bienestar</a> </span> /
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Pastor%20alem%C3%A1n%20foto%20pixabay.PNG?itok=QN6hW__b" width="390" height="260" alt="El perro más rico del mundo vende una de sus casas por U$S 32.000.000" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/economia/el-perro-mas-rico-del-mundo-vende-una-de-sus-casas-por-us-32000000" hreflang="en">El perro más rico del mundo vende una de sus casas por U$S 32.000.000</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/economia" hreflang="en">Economía</a> </span> /
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Ciberataques%20Lumen%20Foto%20pixabay.jpg?itok=TOPOdhxC" width="390" height="260" alt="Ciberataques a tu empresa, ¿Qué puedes hacer para evitarlos?" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/tecnologia/ciberataques-tu-empresa-que-puedes-hacer-para-evitarlos" hreflang="en">Ciberataques a tu empresa, ¿Qué puedes hacer para evitarlos?</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/tecnologia" hreflang="en">Tecnología</a> </span> /
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/corona-g4da588839_640.jpg?itok=QSvHlX0X" width="390" height="260" alt="Última táctica de los antivacunas es generar asco: Parásitos y bebé transhumano" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/actualidad/ultima-tactica-de-los-antivacunas-es-generar-asco-parasitos-y-bebe-transhumano" hreflang="en">Última táctica de los antivacunas es generar asco: Parásitos y bebé transhumano</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/actualidad" hreflang="en">Actualidad</a> </span> /
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Spiderman%20pareja.JPG?itok=F1m4dTxS" width="390" height="260" alt="Tom Holland y Zendaya hablan sobre las fotos de su beso" typeof="Image" />
</div>
<div class="post-content">
<div class="post-title"> <a href="/arte-y-espectaculos/tom-holland-y-zendaya-hablan-sobre-las-fotos-de-su-beso" hreflang="en">Tom Holland y Zendaya hablan sobre las fotos de su beso</a> </div>
<div class="post-meta">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span> /
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="block-adsensebannersidebarinterno" class="block block-block-content block-block-contentdc022b61-794a-4264-882f-fd4f9959d0c6 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0924388023536524" data-ad-slot="9588648007" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="views-element-container block-full block block-views block-views-blockpost-other-block-7 no-title" id="block-views-block-post-other-block-7">
<div class="content block-content">
<div><div class="post-style-hero js-view-dom-id-05a3741c055cba3cabb985d389b858e76c8f2ad6ae8df45de86743e04b448bba">
<div class="item-list">
<ul>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Fern%C3%A1ndez.%20Archivo%20I21%29.jpg?itok=lBoOJg2e 1x" media="all and (min-width: 1200px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Fern%C3%A1ndez.%20Archivo%20I21%29.jpg?itok=huerKyKp 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Fern%C3%A1ndez.%20Archivo%20I21%29.jpg?itok=75KnQvbH 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Fern%C3%A1ndez.%20Archivo%20I21%29.jpg?itok=el9xf5gp 1x" media="(min-width: 0px)" type="image/jpeg" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Fern%C3%A1ndez.%20Archivo%20I21%29.jpg?itok=L_Q8BpSX" alt="Andrés Oppenheimer: ¡Todavía hay esperanza para la Argentina! " typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/opinion" hreflang="en">Opinión</a> </span>
<div class="post-title"> <a href="/opinion/andres-oppenheimer-todavia-hay-esperanza-para-la-argentina" hreflang="en">Andrés Oppenheimer: ¡Todavía hay esperanza para la Argentina! </a> </div>
<div class="post-meta">
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Elecciones%20venezuela%20onu_0.PNG?itok=6UzYRkO0 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Elecciones%20venezuela%20onu_0.PNG?itok=ynaKed-p 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Elecciones%20venezuela%20onu_0.PNG?itok=txFLegJR 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Elecciones%20venezuela%20onu_0.PNG?itok=f88OSUFW 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Elecciones%20venezuela%20onu_0.PNG?itok=yX7pFJOo" alt="¿Qué dicen las encuestas sobre las elecciones de este domingo en Venezuela?" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/politica" hreflang="en">Política</a> </span>
<div class="post-title"> <a href="/politica/que-dicen-las-encuestas-sobre-las-elecciones-de-este-domingo-en-venezuela" hreflang="en">¿Qué dicen las encuestas sobre las elecciones de este domingo en Venezuela?</a> </div>
<div class="post-meta">
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
<li class="view-list-item"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
<div class="post-image">
<picture>
<source srcset="/sites/default/files/styles/post_other_b_369x246/public/articles/Kristhyan%20Ben%C3%ADtez%20Instagram.PNG?itok=Y-COv5QE 1x" media="all and (min-width: 1200px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_293x195/public/articles/Kristhyan%20Ben%C3%ADtez%20Instagram.PNG?itok=3T-egYU6 1x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_720x480/public/articles/Kristhyan%20Ben%C3%ADtez%20Instagram.PNG?itok=gSH59BQr 1x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/png" />
<source srcset="/sites/default/files/styles/post_other_b_407x271/public/articles/Kristhyan%20Ben%C3%ADtez%20Instagram.PNG?itok=LRSvgaDD 1x" media="(min-width: 0px)" type="image/png" />
<img src="/sites/default/files/styles/medium_2_390x260_/public/articles/Kristhyan%20Ben%C3%ADtez%20Instagram.PNG?itok=w3HUuIpd" alt="Pianista venezolano Kristhyan Benítez ganó Grammy Latino (Video)" typeof="Image" />
</picture>
</div>
<div class="post-content text-center padding-10">
<span class="post-categories"><a href="/arte-y-espectaculos" hreflang="en">Arte y espectáculos</a> </span>
<div class="post-title"> <a href="/arte-y-espectaculos/pianista-venezolano-kristhyan-benitez-gano-grammy-latino-video" hreflang="en">Pianista venezolano Kristhyan Benítez ganó Grammy Latino (Video)</a> </div>
<div class="post-meta">
<span class="post-created">18 Nov 21 </span>
</div>
</div>
</div></div></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="before_footer area">
<div>
<div id="block-sociallinksfooter" class="block block-block-content block-block-content023ec0c7-ca2f-401a-b205-056a254f0c48 no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-social">
<h5>Conéctate con nosotros</h5>
<ul><li><a href="https://facebook.com/informe21"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/informe21"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://instagram.com/informe21"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://pinterest.com/informe21"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://youtube.com/c/informe21"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://www.telegram.com/Informe21&gt;&lt;i class=" fa="" fa-fighter-jet=""></a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-center">
<div class="container">
<div class="row">
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-introfooter" class="block block-block-content block-block-contentd1d0770c-bcf2-4c17-b000-d10dd2288acd">
<h2 class="block-title"><span>Informe21.com</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Para darle valor a la información.</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div class="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55 simplenews-subscriber-form TextColorfooter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" id="block-simplenewssubscription">
<h2 class="block-title"><span>Boletín de noticias</span></h2>
<div class="content block-content">
<form action="/opinion/trino-marquez-votar-contra-el-autoritarismo" method="post" id="simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" accept-charset="UTF-8">
<div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="js-form-item form-item js-form-type-item form-item-message js-form-item-message form-no-label">
Regístrese para recibir nuestra nueva actualización diaria por correo electrónico.
</div>
<input autocomplete="off" data-drupal-selector="form-al3qkyg-um1ya28tt9wh9tvsmf4ee8ww31yf-imclto" type="hidden" name="form_build_id" value="form-al3QkYG_um1Ya28TT9WH9TvSMf4Ee8Ww31Yf-ImcLto" />
<input data-drupal-selector="edit-simplenews-subscriptions-block-6e992fea-c5ad-4903-b200-f5e3e5a8ae55" type="hidden" name="form_id" value="simplenews_subscriptions_block_6e992fea-c5ad-4903-b200-f5e3e5a8ae55" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper"> <div class="js-form-item form-item js-form-type-email form-item-mail-0-value js-form-item-mail-0-value">
<label for="edit-mail-0-value" class="js-form-required form-required">Email</label>
<input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" class="form-email required" required="required" aria-required="true" />
<div id="edit-mail-0-value--description" class="description">
The subscriber's email address.
</div>
</div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-linkfooter" class="block block-block-content block-block-contente03afdfc-b255-481b-9605-5a0e153ccacf">
<h2 class="block-title"><span>Link Footer</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="menu"><li><a href="/acerca-de-nosotros">Acerca de nosotros</a></li>
<li><a href="/contactanos"> Anuncie con nosotros</a></li>
<li><a href="/mapa-del-sitio"> Mapa del sitio</a></li>
<li><a href="/politicas-de-uso"> Políticas de uso</a></li>
<li><a href="/terminos-y-condiciones"> Términos y condiciones</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">
<div>
<div id="block-contactinfo" class="block block-block-content block-block-content0c1ecc6e-1d39-4ec0-a502-2c557762945e">
<h2 class="block-title"><span>Contáctanos</span></h2>
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<span class="description"> Comunícate con nosotros, a la brevedad posible te contestaremos</span>
<ul class="contact-info"><li><span><i class="fa fa-home"></i> Miami, USA </span> </li>
<li><a href="mailto:prensa@informe21.com"><i class="fa fa-envelope-o"></i>prensa@informe21.com</a> </li>
<li><span><i class="fa fa-skype"></i> skype</span> </li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="copyright-inner">
<div>
<div id="block-copyright" class="block block-block-content block-block-content6a74724d-d485-4216-a560-962e52758fde no-title">
<div class="content block-content">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
Copyright © 2008 Informe21.com. Todos los derechos reservados.
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/11551","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,gavias_monte\/global-styling,gavias_monte\/monte.skin.default,quicktabs\/quicktabs,system\/base,views\/views.module","theme":"gavias_monte","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"quicktabs":{"qt_tabs_posts_menu":{"tabs":[{"title":"Actualidad","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_1","args":""}}},"tab_page":0},{"title":"Pol\u00edtica","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"page_title_block","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_2","args":""}}},"tab_page":1},{"title":"Econom\u00eda","weight":0,"type":"view_content","content":{"block_content":{"options":{"bid":"views_block:posts_menu-block_4","block_title":"","display_title":false}},"node_content":{"options":{"nid":"","view_mode":"full","hide_title":true}},"qtabs_content":{"options":{"machine_name":"tabs_posts_v1"}},"view_content":{"options":{"vid":"posts_menu","display":"block_4","args":""}}},"tab_page":2}]}},"user":{"uid":0,"permissionsHash":"5fb36e3dbb87291b86e13f7dd3af60c78e5ae44ba6b49fae21bedda1a03f7c60"}}</script>
<script src="/sites/default/files/js/js_7CBLr05TwXWmeGBI2Hd4kihYyaggazun8hGRULEkTmg.js"></script>
</body>
</html>
